EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Alarme disparando sozinho

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 brunofsp

avatar
Iniciante
Iniciante
Ola pessoal,
Tenho uma Eco 1.6 Freestyle 2009, a qual ganhei a pouco tempo, que está com o alarme disparando sozinho. Li na NET que pode ser o alarme volumétrico que esta muito "sensível" porém não encontrei em lugar nenhum um manual de como (re)programar Isao.
Alguem saberia se a causa destes disparos pode ser isso, e se for,como posso mexer neste alarme?
Obrigado

#2
 leandro ferreira

avatar
Membro
Membro
up !! pale meu tbm ta assim 2009 minha eco

#3
 Brignoli


Membro Sênior
Membro Sênior
Bom dia Família....
Não manjo de alarmes, mas pesquisando sobre o problema de vocês, achei esses vídeos....vejam se ajudam!
Abraços e deixe o feedback se ajudou ou não para podermos ajudar outros colegas com o mesmo problema...

https://www.youtube.com/watch?v=rnxGWzT_WDQ

https://www.youtube.com/watch?v=2br2wFeSLLg



Última edição por Brignoli em Ter Jan 09, 2018 7:58 am, editado 1 vez(es)

#4
 leandro ferreira

avatar
Membro
Membro
Amigo , Brignoli bom dia ..muito obrigado pela atenção.. e ao link compartilhado irei ver simm !! obrigado a todos do club !! #ecosportclub #vamodeeco

#5
 Brignoli


Membro Sênior
Membro Sênior
leandro ferreira escreveu:Amigo , Brignoli bom dia ..muito obrigado pela atenção.. e ao link compartilhado irei ver simm !! obrigado a todos do club !! #ecosportclub #vamodeeco

Leandro, achei outro a instantes e acrescentei...olhe esses também!

https://www.youtube.com/watch?v=2br2wFeSLLg

https://www.youtube.com/watch?v=FtmuDGu-o7w

#6
 zaninis

avatar
Membro Pro
Membro Pro
Cara, por duas vezes distintas meu alarme disparava na madrugada.

Defeito nas duas datas: Havia uma pequena mariposa dentro do veículo. Ela voava e o sensor volumétrico fazia seu papel.
Hehehe.

Duro foi acordar as 3 e depois as 5 da matina com o alarme

#7
 zaninis

avatar
Membro Pro
Membro Pro
Ah.. e para testar se é mesmo o sensor, é só desabilitar o mesmo e ver se dispara (Antes de ver a mariposa nas duas ocasiões, fiz isso). Nos sensores tem um botão. Aperte, vai dar uma breve buzinada...pronto... só fechar o carro e acionar o alarme que tá sem o sensor volumétrico.

#8
 leandro ferreira

avatar
Membro
Membro
Muito bom os videos , vi agora e vou testar o sensor , pois vi que é a parte mais simples para começar o diagnóstico, mesmo desconfiando..que seja algo com a porta do capõ. ( que aprendi tbm no video) e desconfiei pois fiz um trabalho de funilaria ..duas semanas atras foi quando começou o problema ( muito chato ) desses disparos . Mais uma vez Obrigado aos compaheiros #Ecosportclub #forumeiros #vamodeEco

#9
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
O capô é chato mesmo, qualquer coisinha dispara o interruptor do alarme.

#10
 Vinícius.Maciel

avatar
Iniciante
Iniciante
Estou com este mesmo problema, também Freestyle ano 2009. Porém, isso começou a 6 meses atrás, disparando depois de um tempo até chegar a ponto de não ligar mais. Quando eu ligava ela dava dois sinais sonoros informando que algo estava aberto, e se eu insistisse em liga-lo o alarme disparava.. Logo, parei de usar o alarme. Bom, agora devido a um erro no velocímetro o meu mecânico escaneou e identificou vários erros entre eles um relacionado ao sensor de vidro quebrado do lado do motorista. Ele apagou o erro e o alarme voltou a funcionar em partes. Agora ele permanece ligado por alguns horas e depois dispara. Enfim, alguém já passou por esse problema?

#11
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum