EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Controle de Tração Desativado , Controle de Subida Não Disponivel

Ir à página : 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 2]

#1
 Ronieudes Valim de Moura

avatar
Iniciante
Iniciante
Amigos ja vi que a varias pessoas passando por estes problemas,,e quase não acha nada sobre isso na internet,, meu carro esta também com esses problemas (Controle de Tração Desativado , Controle de Subida Não Disponivel), as luzes do painel não apagam etc etc,, é uma Ecosport Titanium 2013 , ela ta na Ford Navesa de Goiânia a dias e eles não conseguem arrumar, esta na garantia ainda,,, Alguem pode me ajudar?????o que devo fazer?????

#2
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Bem vindo ao fórum, Ronieudes.


Ao que tudo indica não acharam uma solução definitiva para isso, até porque não conseguiram identificar a origem do problema.


Aqui no fórum chegamos a discutir que o problema seria a bateria fraca, pouco potente para tanta eletrônica embarcada, mas não há comprovação definitiva disso.



Mesmo assim, verifique a sua bateria. se for de 42 ou 43 Ah, sugiro trocar por uma de 60 Ah. Alguns colegas fizeram isso e não notaram mais o problema.


Boa sorte!

#3
 kentakk

avatar
Diamond Titanium
Diamond Titanium
esta Ford...... deveria ter uma lei onde se vc vai ate a CCS e eles nao conseguem consertar deveriam dar o dinheiro de volta..... Mas da incopetencia dos mechanicos da Ford nao duvido muito. Alias nao so a Ford como todas as montadoras.... Isto eh devido ao governo brasileiro onde toda a molekada sai dos colegios e mal sabem ler e escrever... Doutores que tem diplomas mas sao pior que cegos sem bengala.

#4
 Ronieudes Valim de Moura

avatar
Iniciante
Iniciante
A Ford Navesa aqui de Goiânia disse que é o Mudulo PCM e fizeram o pedido em São Paulo,, entre 10 a 15 dias dizem que chega e vão trocar,, sem custo pois o carro ainda esta na garantia,,Tomara que estejam certos,,, aleluia,,

#5
 kentakk

avatar
Diamond Titanium
Diamond Titanium
ate pode ser o pcm mesmo..... de repente nao eh nem caso de troca e sim algum tipo de programacao ou reprogramacao ou reset.... mas infelizmente as ccs nao tem nem autonomia e nem equipamento para isso.... sao os famosos trocadores de peças...

#6
 Ronieudes Valim de Moura

avatar
Iniciante
Iniciante
Tomara que sejaaaaa,,,

#7
 efemota

avatar
Administrador
Administrador
Retorne com a solução depois para os futuros proprietarios.

Obrigado

EFEMOTA



EcoSport FreeStyle 1.6 2009 Prata Enseada

#8
 Ronieudes Valim de Moura

avatar
Iniciante
Iniciante
Me ligaram hoje foi so 2 dias uteis e ja vão trocar o modulo,,,amanha vou levar ela la na Navesa Ford, em breve dou noticias,, abraçosss

#9
 Ronieudes Valim de Moura

avatar
Iniciante
Iniciante
Ta dificil pediram a peça errada,,, pediram novamente e Sleep trocaram,, mas agora acusou outra peça relacionada ao abs,, vão pedir e fazer a troca,, so me resta continuar esperando e o carro la na Navesa parado a varios dias,,

#10
 kentakk

avatar
Diamond Titanium
Diamond Titanium
Ronieudes Valim de Moura escreveu:Ta dificil pediram a peça errada,,, pediram novamente e  Sleep trocaram,, mas agora acusou outra peça relacionada ao abs,, vão pedir e fazer a troca,, so me resta continuar esperando e o carro la na Navesa parado a varios dias,,

Ronieudes.... se forperder a paciencia, tenta fazer uma reclamacao no site reclameaqui.com.br as vezes resolve, pois o defeito de seu carro se torna visivel ao publico dai a ford vai dar um cutucao na ccs dai eles apressam o conserto.... ou mais eficiente mas ridiculo é procurar o deputado russomano..... hehehe..... Razz

#11
 Ronieudes Valim de Moura

avatar
Iniciante
Iniciante
Vou esperar até a troca dessa outra peça se não resolver aciono o reclameaqui,, valeuuuuu

#12
 Eduhmq

avatar
Membro
Membro
Tive esse problema com meu também, faz cerca de 2 semanas.
Parei o carro, desliguei e liguei varias vezes pra ver se as luzes apagavam e nada! Ia levar na Css no mesmo dia só que pouco tempo depois as luzes apagaram e não voltaram acender. Testei ambos os sistemas (partida em rampa e controle de tração) e funcionam normalmente. Não sei bem o que aconteceu porém me pareceu queda de energia mesmo. No dia que aconteceu isso estava com o carro parado e o som ligado. O volume estava baixo mas ficou bastante tempo. Ao que parece, assim que sai com o carro, ele devia estar com a bateria 'descarregada'. Aí apareceu o problema. À medida que fui andando, deve ter carregado e o problema parou. Não sei se foi isso que aconteceu mesmo mas não achei nenhuma outra explicação razoável.

Aliás, alguém sabe pra que que serve aquele Check Control que tem no sync? Quando tive esse problema fui procurar ali e ele dizia sempre "Todos os sistemas normais". Não importa como o carro esteja ele aparece isso; pouca gasolina, porta aberta, controle de tração desligado... Ele sempre acusa sistemas normais

#13
 Ronieudes Valim de Moura

avatar
Iniciante
Iniciante
Olha no meu caso mesmo antes das luzes ficaram acessas o assistente de rampa ja não funcionava,,a bateria esta boa, coisa estranha nem a Css não saber ao certo o que é isso,,,,

#14
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Eu trocaria a bateria, a Eco é muito sensível a variação de tensão, não adianta testar a bateria, o eletricista dizer que esta boa, troca por uma de boa qualidade de 60 A e veja se resolve.

#15
 Ronieudes Valim de Moura

avatar
Iniciante
Iniciante
Até hoje nada,, tou sem carro a dias,,,, Sad Crying or Very sad pale desanimei,,

#16
 kentakk

avatar
Diamond Titanium
Diamond Titanium
o negocio é partir para o reclameaqui

no site ja tem algumas reclamacoes do power shift

http://www.reclameaqui.com.br/busca/ford%20power%20shift/

#17
 Ronieudes Valim de Moura

avatar
Iniciante
Iniciante
Chegou a peça de São Paulo , estão fuçando no carro a dias,, não dão conta de arrumar,,,e Agora?????? tou lascado , é
uma EcoSport Titânium 13/13,,,tem todas revisões esta na garantia etc etc,,,

#18
 Ronieudes Valim de Moura

avatar
Iniciante
Iniciante
É Pessoal a coisa ficou grave,,, me ligaram para ir la conversar com chefe engenheiro da oficina,,o carro esta desmontado e não dão
conta de arrumar,,esse problema foi apos a ultima revisão,, ta na garantia,,, não sei mas o que fazer,,, me ajudemmmm

#19
 kentakk

avatar
Diamond Titanium
Diamond Titanium
fica tranquilo, poista na garantia... mas usa o reclameaqui para dar uma cutucada.... assim eles tentam agilizar o servico.

#20
 Ronieudes Valim de Moura

avatar
Iniciante
Iniciante
Trocaram o modulo pcm o modulo do abs etc etc ,, apos a montagem o problema havia sido resolvido,, mas apos poucas
horas voltou tudo de novo, ja vai fazer 30 dias e eu sem carro e não dão conta de resolver,,

#21
 kentakk

avatar
Diamond Titanium
Diamond Titanium
e o reclameaqui resolveu alguma cosia????

#22
 Ronieudes Valim de Moura

avatar
Iniciante
Iniciante
Não entrei em contato com reclame aqui ainda,,,estava vendo se eles davam conta de arrumar primeiro,,,

#23
 Ronieudes Valim de Moura

avatar
Iniciante
Iniciante
Nada até hoje,, ja fizeram de tudo e não dão conta de arrumar e nem devolve o carro,, tou lascadooooo,,,,

#24
 efemota

avatar
Administrador
Administrador
PROCON, se já passaram mais de 30 dias e causa ganha na certa. Arrume um advogado. RECLAME AQUI não funciona.



EcoSport FreeStyle 1.6 2009 Prata Enseada

#25
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Reclameaqui, só funciona para empresas que tem vergonha na cara e a Ford não tem.

#26
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 2]

Ir à página : 1, 2  Seguinte


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum