EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Não consigo dar partida na Ecosport

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Hevelin

avatar
Iniciante
Iniciante
Ola
Tenho uma Ecosport automática 2011, hoje ao dar a partida as luzes do painel acenderam mas o carro não ligou faz um barulho estranho.
Escuto a injeção de combustível mas não liga.
Sento o freio duro também, alguém ja teve essa infeliz experiência?

#2
 efemota

avatar
Administrador
Administrador
Aposto que a bateria está com carga baixa Hevelin!

Chame alguém para fazer uma ligação direta (chupeta) com o auxilio de outra bateria.

Abraços

EFEMOTA



EcoSport FreeStyle 1.6 2009 Prata Enseada

#3
 Hevelin

avatar
Iniciante
Iniciante
Ola já troquei a bateria mas não resolveu, os ponteiros não se movimentam qdo viro a chave e a luzes da injeção, bateria e óleo ficam acessas direto no painel. Já verifiquei o fusíveis aparentemente tudo certo.
Mas obrigada

#4
 heliocurvello

avatar
Iniciante
Iniciante
Hevelin,

Passei por um problema bem parecido, tenho uma XLT 2.0 16V AUT, talvez seja o seu caso.
Ao dar a partida, acende as luzes no painel e só escuta o estalo , mas o motor não gira.
No meu caso foi alternador (queimou o induzido).
Procure um bom eletricista, pois a maioria vai condenar o alternador inteiro.

#5
 Hevelin

avatar
Iniciante
Iniciante
Obrigada, vou tentar ver isso!!! Aviso de der certo

#6
 efemota

avatar
Administrador
Administrador
Like



EcoSport FreeStyle 1.6 2009 Prata Enseada

#7
 kentakk

avatar
Diamond Titanium
Diamond Titanium
ola Hevelin! pra mim isso esta mais para uma pane eletrica no no sistema ...... o barulho que vc escuta nao eh a injecao e sim a bomba eletrica que ta la atras no tanque..... quanto a luzes acesas eh normal, enaquanto o motor nao pegar o oleo, injecao e pedal duro eh normal.... creio que o correto eh passar um escaner com um profissional, pois se for trocar um alternador no escuro pode ser dinheiro jogado fora. De repente pode ser apenas o bendix do motor de arranque .... esta peça tem 2 funcoes.... dar o contato do motor eletrico e ao mesmo tempo um eletroima empurra a engrenagem ate o volante do motor fazendo a girar.

#8
 Hevelin

avatar
Iniciante
Iniciante
Obrigada, vou procurar ajuda!!!

#9
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum