EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Problema ao reduzir para a segunda marcha

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Marcos Vidal dos Santos

avatar
Iniciante
Iniciante
Bom dia a todos.

Recentemente comprei uma EcoSport XLT 1.6 8v 2009, com 117 mil km.
Já mandei na oficina para fazer uma revisão e esta quase tudo ok.
Notei que ao dirigir, tenho que reduzir a marcha para subir um morro por exemplo, piso na embreagem porem não consigo mudar para  segunda marcha. Parece que não aceita a troca de marcha. O que pode ser esse problema?

#2
 efemota

avatar
Administrador
Administrador
O meu é do mesmo ano e tem a mesma km. A redução para segunda marcha sempre funcionou. Peça para realizarem uma análise mais detalhada do sistema de embreagem, e mostre o defeito ao mecânico.

Abraços

EFEMOTA



EcoSport FreeStyle 1.6 2009 Prata Enseada

#3
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Bem vindo ao fórum, Marcos.


A qual velocidade você está quando tenta engatar a segunda? A uns 40 ou no máximo 50 km/h?


Nunca tentei engatar uma segunda a velocidades maiores, mas desconfio que, como o eco é um SUV, é possível que os anéis sincronizadores não permitam o engate de uma marcha baixa a altas velocidades, para evitar um possível capotamento do veículo.


É só uma suspeita. Não sou expert no assunto...

#4
 Marcos Vidal dos Santos

avatar
Iniciante
Iniciante
Bom dia pessoal.

Quando tento reduzir, estou quase parando, menos que 10km/h.

Amanhã vou levar na oficina para ver a caixa de marchas.

#5
 Cavalcante

avatar
Iniciante
Iniciante
Olá Tive um problema assim na minha eco esporte e o defeito era apenas os parafuso que fixam a alavanca do cambio que estavam folgados e a alavanca nao estava na posição correta, eu mesmo retirei o console central e afastei um pouquinho para traz o conjunto da alavanca e apertei bem os parafuso assim resoulvie o problema. Muito simples ..... Espero ter ajudado.

#6
 Marcos Vidal dos Santos

avatar
Iniciante
Iniciante
Bom dia a todos. Mandei para a garantia. Agora está ótima. O mecânico falou que era na caixa de marchas, uma peça estava gasta.

#7
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum