EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Fusível do alarme da EcoSport 2005/2006?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 UndresonGil

avatar
Iniciante
Iniciante
Olá pessoal!
O alarme da minha EcoSport está sem acender a luz vermelha ou até mesmo ficar piscando e o alarme parou de funcionar do nada (estou trancando na chave).
Já tentei seguir as dicas de reconfigurar o controle mas não funcionou. O alarme continua sem funcionar.
Acredito que algo esteja desconectado ou até mesmo o fusível do alarme esteja queimado o mal conectado/contato. Qual seria o fusível do alarme? Pergunto isso pois não quero parecer leigo ao ir em um eletricista de autos e o mesmo tentar dizer que é algo complexo e caro quando na verdade é algo simples - quero ter argumentos. Diante disso, quais seriam as possíveis causas de o alarme não estar funcionando ou até mesmo para de funcionar do nada?

#2
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Qual a luz vermelha que deixou de piscar? 1 - de algum alarme instalado à parte (sem ser o original, que não tem lâmpada indicadora de acionamento) ou 2 - do sistema PATS (cadeado vermelho no painel)?

Já checou se a bateria do controle remoto perdeu a carga?


Qual seu modelo de eco?

Fusível do PATS (imobilizador eletrônico) do 1.6:  29 (3A)

Fusível do PATS (imobilizador eletrônico) do 2.0 auto:  38 (3A)


Dê uma olhada no manual caso tenha alguma dúvida sobre os fusíveis. Se não tiver, baixe em:


Manual Eco 2003-2007: https://drive.google.com/file/d/0B_5zWNPy17j-QjItTmI4ckNaMVk/view?usp=drive_web


Boa sorte!

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum