EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Lâmpada interna do porta-malas não apaga

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 jon.caino

avatar
Iniciante
Iniciante
Tenho uma Ecosport XLT 2004.
Na lateral esquerda do porta-malas há uma luminária que não tem interruptor, e que deveria acender e apagar conforme abre-se ou fecha-se a porta do porta-malas.
Estou tendo problemas com essa luminária, pois ela acende e nunca mais apaga. A luz pisca quando a porta fecha, mas permanece acesa. As vezes preciso bater a porta mais de 10 vezes para, com sorte, conseguir apagar a luz.

Alguém teve problema semelhante? Como resolveu?

#2
 Josimar

avatar
Diamond Titanium
Diamond Titanium
No meu tem interruptor, sim. 


Na sua foto não dá para ver direito, mas creio que também tenha!


Veja a posição no meu eco:



Inclusive já tive que limpar os contatos dele, pois estava acontecendo a  mesma coisa que ocorreu com o seu!


Boa sorte!

#3
 efemota

avatar
Administrador
Administrador
È algum defeito no interruptor da porta do porta-malas.

Basta retirar o parafuso que fixa o botão e aplicar WD40 e ficar apertando e soltando para o produto agir nos contatos.

Não esqueça de comentar o resultado aqui depois. Caso isso não resolva só trocando esse botão mesmo.

Abraços

EFEMOTA



EcoSport FreeStyle 1.6 2009 Prata Enseada

#4
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum