EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Motor grilando na desaceleração!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 oliveira.cr.adv

avatar
Iniciante
Iniciante
Olá pessoal!
Comprei minha primeira Eco, 2009, 1.6.
O motor tem um barulho tipo "grilando" quando em alta rotação e na desaceleração, parece na corrente, já foi trocado o tensor da corrente/correia mas persiste o barulho.
Na lenta o barulho não se manifesta.
Noto também nas trocas de marchas, qdo debrio o motor fica solto e o barulho pode ser notado, como se fosse uma corrente solta ou roçando em alguma coisa.
Que tal essa pessoal?

#2
 Adriano Dallegrave


Membro
Membro
Amigo, pode ser que seu motor esteja trabalhando fora da faixa de temperatura apropriada para o combustivel que vc está usando.

ex: se usa gasolina o seu motor trabalha na faixa entre 90 e 98 cº
se usa etanol ele trabalha a 105 a 110º

se seu motor estiver (travado fora da faixa correta) identificando erroneamente o combustivel o motor grilla demais!! o meu teve este problema.

podem ser várias coisas, mas prá vc diagnosticar isso é só pôr Etanol no tanque! encha o tanque de etanol, se a grillagem diminuir ou sumir seu problema é faixa de temperatura/identificação do combustível.


peças suspeitas: termostática, sonda lambda, sensores map, módulo de injeção.

#3
 Mrambo

avatar
Membro Jr
Membro Jr
Minha também faz, é uma espécie de chiadinho. Fui em dois mecânicos, e os dois me disseram que era o som característico da corrente de comando, não sendo um problema. Um deles me pediu para comparar com outra eco que eu ia ver que também faz, e realmente, já reparei que outras ecos também fazem.Abraço

#4
 John SFC

avatar
Iniciante
Iniciante
minha Eco faz esse barulho geralmente qndo estou d 3°ou 4°, numa velocida em q eu deveria estar de segunda,
o motor nao falha, conforme vai pegando força, o barulho some, como se eu pisasse fundo no acelerador, ainda em baixa velocidade 30 km/h, engatado na 4, acho que é normal...
com alguem é assim tambem ?

#5
 Xave

avatar
Membro VIP
Membro VIP
oliveira.cr.adv escreveu:Olá pessoal!
Comprei minha primeira Eco, 2009, 1.6.
O motor tem um barulho tipo "grilando" quando em alta rotação e na desaceleração, parece na corrente, já foi trocado o tensor da corrente/correia mas persiste o barulho.
Na lenta o barulho não se manifesta.
Noto também nas trocas de marchas, qdo debrio o motor fica solto e o barulho pode ser notado, como se fosse uma corrente solta ou roçando em alguma coisa.
Que tal essa pessoal?
oliveira.cr.adv, você conseguiu resolver o problema? se sim, qual foi a solução?
Abç

#6
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum