EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Conector Duratec

Ir à página : Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 2 de 2]

#1
 efemota

efemota
Administrador
Administrador
Relembrando a primeira mensagem :

Post publicado a pedido do Rodrigo.

Galera, preciso deste conector pro duratec, porém não encontro em lugar nenhum, mesmo porque as informações do conector são poucas, achei apenas um simolar num site gringo. Alguém ae pode me ajudar pelo menos com o nome do conector? Obrigado

Conector Duratec - Página 2 QRiVzlY
Conector Duratec - Página 2 VstSf7J
Conector Duratec - Página 2 CdlfSzk
Conector Duratec - Página 2 9DKWuMC
Conector Duratec - Página 2 VWpyiZI



EcoSport FreeStyle 1.6 2009 Prata Enseada

#26
 lafratta

lafratta
Iniciante
Iniciante
E obrigado zanetti pelas dicas...

#27
 Zanetti

Zanetti
Diamond Titanium
Diamond Titanium
Nos é que temos que agradecer a vc por ter postado a solução.

#28
 alxvr2

alxvr2
Membro
Membro
Já passei o soprador térmico na peça,localizei o resistor só que o mesmo está muito ruim de identificar as cores dos anéis,obrigado por ter nos ajudado a solucionar este problema,como hj é feriado não encontrei nenhuma loja que venda este resistor.Amanhã se DEUS quiser irei fazer os devidos testes.

#29
 alxvr2

alxvr2
Membro
Membro
Efetuei a troca do resistor de 220 ohms refiz o conector com durepox, conectei no veículo e limpei a ecu do modulo, e a luz da injeção não acendeu mais, graças a DEUS consegui resolver este problema.Já estava decidido a comprar o chicote completo pela dificuldade de encontrar o conector.Agradeço ao colega  lafratta por compartilhar conosco a solução deste problema,como o colega zanete mencionou, os órgãos competentes tem que barrar este tipo de atitude dessas montadoras que visam o lucro a qualquer custo.





Conector Duratec - Página 2 2574010

#30
 efemota

efemota
Administrador
Administrador
Obrigado pela contribuição. Enriqueceu o tópico e ajudou os demais com o mesmo problema.

Abraços

EFEMOTA



EcoSport FreeStyle 1.6 2009 Prata Enseada

#31
 janduir10

janduir10
Membro
Membro
Amigos, graças a Deus vivo na era da internet. Estou com o erro P0340 e o carro fica ruim de pegar. Ai apaga a luz da injeção via scanner, dá uns 2 dias e volta a falhar. A zica é que é intermitente. Até troquei o sensor do eixo de comando, mas não resolveu. Eu acabei comprando um resistor de 220oms mas de 5w e acabei prendendo por fora mesmo, somente pra testar. Esse resistor de 5w, tem tipo uma porcelana protegendo, por isso estou o testando faz 1 semana sem nenhuma proteção, apenas coloquei presilhas pra segurar no lugar. Felizmente até agora a partida não falhou nenhuma vez e nem a luz da injeção falhou. Não sei se vai aparecer a imagem aqui, mas o que comprei é igual esse. Se não der pau, vou deixar ele por fora mesmo, talvez o protegendo melhor contra a caloria com durepoxi ou algo similar...
Conector Duratec - Página 2 Lot-of-2-Dale-Wirewound-Metal-Oxide-Power

#32
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 2 de 2]

Ir à página : Anterior  1, 2


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum