EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Barulho no motor ao ligar!

Ir à página : Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 2 de 2]

#1
 Prozatammus

avatar
Membro
Membro
Relembrando a primeira mensagem :

Geralmente o motor quando frio ao liga-lo faz um barulho como se estivesse batendo um tipo de hélice...Um barulho parecido com ventilador velho, é feio e é meio alto.Mas acontece somente ao ligar o carro nessa situação citada, uns 3 segundos e depois o barulho acaba...
Alguém já passou ´por isso?


#26
 Brignoli

avatar
Membro Advanced
Membro Advanced
Boa noite,
Após as informações acima do nosso amigo Araujo Junior, fui verificar, pois eu mesmo informei que para troca do tensionador e corrente de comando, da Ecosport 2006, havia a necessidade de abrir o motor.....só explicando um pouco melhor, não é abrir todo, mas sim, tirar a tampa de válvula e cárter....conforme a vários vídeos abaixo, alguns somente o barulho para nossos amigos verificarem se é igual o que estão relatando, como também somente a troca do tensor da correia.....eu não sou mecânico, mas fiz curso, então me considero um curioso, pois não tenho experiência suficiente......mas corro atrás para descobrir algumas coisas...descobri através do nosso amigo Araujo, o meu ex-professor e desses vídeos que mencionei, que estão abaixo, que realmente para se trocar "apenas" o tensionador é possível, mas o local não é de fácil acesso, é um pouco chato, principalmente para mim......que sou baixinho...inclusive o local não há muito espaço, como poderão observar....inclusive para abrir mais espaço, precisarão retirar a tampa de válvula, seria bom para conferir o ponto do carro, que também há em um dos vídeos......inclusive há nesses vídeos até a informação de qual chave usar para poder retira-lo....aproveitando, dá uma conferida na corrente, quem sabe há necessidade de troca ou não.....fica a dica mais ilustrada....só acompanhar os vídeos! espero ter ajudado!

https://www.youtube.com/watch?v=Khg_prdVrgg
https://www.youtube.com/watch?v=VZx7FU14M6k
https://www.youtube.com/watch?v=45NgB-vdX1M
https://www.youtube.com/watch?v=od7FCopFUic
https://www.youtube.com/watch?v=xrviq7lDKww
https://www.youtube.com/watch?v=6rdu3U6YBGw
https://www.youtube.com/watch?v=puT-rbYpszU
https://www.youtube.com/watch?v=3M-MHBdjjho
https://www.youtube.com/watch?v=lccqH0lfX-Y

#27
 Brignoli

avatar
Membro Advanced
Membro Advanced
Agora a do Ford Duratec 2.0, é diferente a troca, precisará desmontar, pois é na parte de baixo! Segue um vídeo explicando o procedimento......
https://www.youtube.com/watch?v=dgjh9tKVh-8

Esperto ter ajudado!

#28
 alxvr2

avatar
Membro
Membro
Boa noite amigos...
Obrigado Brignoli pelas informações ajudou muito,assistir aos videos que vc postou, o barulho do meu veiculo é semelhante ao dos videos,parece que é realmente problema no tensor,quando fui no mecânico ele falou que se fosse problema no tensor o barulho não iria diminuir, procede essa informação ?
depois que o motor do carro esquenta o barulho parece que some, com vcs que tiveram que trocar o tensor tb foi assim ?
Só vou ter certeza mesmo depois que tirar a correia do alternado e ligar o veiculo,só vou poder fazer esse teste na minha folga que é no domingo,se DEUS quiser.

#29
 Araujo Junior

avatar
Membro Jr
Membro Jr
Bom dia pessoal, me perdoem pelo equívoco com os tensores, não reparei que seu carro era o 2.0 alxvr2. Como estou no trabalho e a internet aqui é muito ruim, não vou conseguir ver os vídeos, mas vi um antes de vir, que nem sei se é o mesmo que o Brignoli colocou o link, e eu achei que o tensor da corrente do 2.0 funciona de uma maneira diferente do 1.6. O tensor do 1.6 se você apertar com mão ele fecha e a pressão do óleo faz ele tensionar a corrente, enquanto o do 2.0 o cara coloca numa morsa pra pra poder fechar e coloca uma especie de pino pra ele nao voltar, ou seja, aparenta ter uma mola bem forte ali, então acho q não é hidráulico como o do 1.6. Eu acho rs. Se ele não for hidráulico o ruído do seu motor pode ser outra coisa como tucho por exemplo. E realmente precisa desmontar a tampa do comando de válvulas e a parte da frente do motor pra substituir o tensor. Eles poderiam ter feito um sistema mais simples como o do 1.6.

#30
 Brignoli

avatar
Membro Advanced
Membro Advanced
alxvr2 escreveu:Boa noite amigos...
Obrigado  Brignoli pelas informações ajudou muito,assistir aos videos que vc postou, o barulho do meu veiculo é semelhante ao dos videos,parece que é realmente problema no tensor,quando fui no mecânico ele falou que se fosse problema no tensor o barulho não iria diminuir, procede essa informação ?
depois que o motor do carro esquenta o barulho parece que some, com vcs que tiveram que trocar o tensor tb foi assim ?
Só vou ter certeza mesmo depois que tirar a correia do alternado e ligar o veiculo,só vou poder fazer esse teste na minha folga que é no domingo,se DEUS quiser.

Bom dia,
Quanto ao barulho diminuir, vai diminuir, mas esse tipo de motor com corrente, tem de fato essa desvantagem de ser um pouco barulhento, perto de outros...mas vai melhorar sim!
Eu não cheguei a trocar o meu tensor......mas todos os relatos desse tipo de problema, são parecidos com o seu....
Se o barulho é parecido com os do vídeo...então possivelmente é esse o problema, pois o da correia do alternador, é bem diferente! É como se fosse um grito fino e contínuo e desparece de uma vez...geralmente. vou verificar algum vídeo com o barulho de correia de alternador e coloco para vc comparar!
Precisando...tamos aí!
Depois que conseguir arrumar, passa um feedback pra gente!
Abraços...

#31
 alxvr2

avatar
Membro
Membro
Boa noite amigos.
Fiz o teste hoje pela manhã e consegui identificar o local do barulho.
Removi a correia do alternador e dei a partida no motor e para minha surpresa o barulho sumiu,dai fui verificar as polias por onde passa a correia , ao girar a polia da bomba de água emite um ruído semelhante ao qual descrevi anteriormente.
Como não a possibilidade de trocar o rolamento da bomba de água vou ter que efetuar a troca da mesma,vou aproveitar pra trocar a correia.Assim que substituir a mesma posto o resultado.

Abaixo foto do local do ruído.


#32
 alxvr2

avatar
Membro
Membro
Boa noite amigos...
Comprei uma Bomba D Agua original ford, dai na hora que fui retirar a bomba velha a mesma está colada,tive ajuda de meu pai e irmão,usamos diversas mão de força e não conseguimos retirar a bomba.Alguém tem alguma sugestão ? será que tem alguma ferramente específica para retirar a mesma ?

#33
 alxvr2

avatar
Membro
Membro

#34
 Araujo Junior

avatar
Membro Jr
Membro Jr
Bom dia, já troquei do meu Ecosport, mas do meu é o 1.6, e não precisei de nenhuma ferramenta específica, soltei os parafusos, forcei e ela saiu. Tenta procurar no you tube pela troca do Ecosport o Focus

#35
 Brignoli

avatar
Membro Advanced
Membro Advanced
Boa noite,
Eu verifiquei esse vídeo na internet.....veja se ajuda a resolver e tirar as suas dúvidas para soltar a bomba d'agua!

https://www.youtube.com/watch?v=20L7CSdKEe8

espero ter ajudado!

#36
 alxvr2

avatar
Membro
Membro
Boa tarde amigos!
Procurei no youtube alguma informação a respeito e n tive sucesso,assistir ao video de dr macete o mesmo removendo a bomba d´agua com facilidade,o vídeo que o amigo acima mandou tb já havia assistido.Só que a bomba que está no meu veículo esta colada,ai ta complicado pra tirar forcei bastante com diversas alavancas e mão de força e n tive sucesso.
Conversei com um mecânico o mesmo informou que quando a bomba esta ruim de tirar eles tiram na marretada e que as vezes elas se partem toda disse que é um trabalho retado quando esta assim.

#37
 Brignoli

avatar
Membro Advanced
Membro Advanced
Boa noite, então nesse caso, tente com uma ponteira ou mesmo uma chave de venda, batendo no sentido de dentro pra fora, para que consiga remover, com o mínimo de estrago possível....coloque a chave entre as junções da peça com o bloco, para ver se facilita a remoção....vou perguntar para os universitário por aqui, para ver se alguém sabe de alguma manha para tirar.....qualquer novidade aviso!

#38
 alxvr2

avatar
Membro
Membro
Obrigado pelas dicas amigo,já havia tentado desta forma sem sucesso.

#39
 Brignoli

avatar
Membro Advanced
Membro Advanced
Fui verificar com meu professor de mecânica e de fato, acontece mesmo isso.....confirmou que pode até quebrar a bomba.....não sei se tentou ou se adianta, mas coloque WD40 nas juntas e deixe de um dia para o outro para penetrar bem, aí tente forçar novamente e veja o que acontece!

#40
 alxvr2

avatar
Membro
Membro
Obrigado Brignoli pelas dicas...

#41
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 2 de 2]

Ir à página : Anterior  1, 2


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum