EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Barulho no motor ao ligar!

Ir à página : 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 2]

#1
 Prozatammus

avatar
Membro
Membro
Geralmente o motor quando frio ao liga-lo faz um barulho como se estivesse batendo um tipo de hélice...Um barulho parecido com ventilador velho, é feio e é meio alto.Mas acontece somente ao ligar o carro nessa situação citada, uns 3 segundos e depois o barulho acaba...
Alguém já passou ´por isso?

#2
 Prozatammus

avatar
Membro
Membro
nada pessoal??? Só comigo mesmo?

#3
 Xave

avatar
Membro VIP
Membro VIP
Prozatammus escreveu:Geralmente o motor quando frio ao liga-lo faz um barulho como se estivesse batendo um tipo de hélice...Um barulho parecido com ventilador velho, é feio e é meio alto.Mas acontece somente ao ligar o carro nessa situação citada, uns 3 segundos e depois o barulho acaba...
Alguém já passou ´por isso?
Prozatammus, bom dia! desculpe a pergunta, mas quando foi trocado o óleo o filtro de óleo foi substituído também?
Se o filtro de óleo estiver saturado acaba bloqueando parte da lubrificação, o que pode causar danos no motor. Se tudo estiver normal, um barulho assim, pode ser na (corrente do comando); ou ainda(bomba d'água), ou até mesmo na bomba da DH.
Verificar o nível do fluído da DH, se ele estiver baixo ou se o fluído estiver muito contaminado pode causar entupimentos, caso em que, ao ligar o motor, nos primeiros segundos a bomba da DH trabalha seca e emitindo o barulho.
Abç

#4
 Prozatammus

avatar
Membro
Membro
Xave escreveu:Prozatammus, bom dia! desculpe a pergunta, mas quando foi trocado o óleo o filtro de óleo foi substituído também?
Se o filtro de óleo estiver saturado acaba bloqueando parte da lubrificação, o que pode causar danos no motor. Se tudo estiver normal, um barulho assim, pode ser na (corrente do comando); ou ainda(bomba d'água), ou até mesmo na bomba da DH.
Verificar o nível do fluído da DH, se ele estiver baixo ou se o fluído estiver muito contaminado pode causar entupimentos, caso em que, ao ligar o motor, nos primeiros segundos a bomba da DH trabalha seca e emitindo o barulho.
Abç

Agradeço a atenção e a resposta...Seguirei as dicas e retornarei com os resultados.
Obrigado mais uma vez!

#5
 leandrorodrigues

avatar
Iniciante
Iniciante
se o carro estiver acima de 100.000 rodado o óleo tem que ser mais grosso, o normal é 5w30 mas vi a tabela no mecânico e o mesmo disse pra usar 15w30, esse barulho que vc escuta é da bomba de óleo no motor, trocando e colocando esse óleo vai ficar bom.

#6
 Xave

avatar
Membro VIP
Membro VIP
leandrorodrigues escreveu:se o carro estiver acima de 100.000 rodado o óleo tem que ser mais grosso, o normal é 5w30 mas vi a tabela no mecânico e o mesmo disse pra usar 15w30, esse barulho que vc escuta é da bomba de óleo no motor, trocando e colocando esse óleo vai ficar bom.
Esse assunto sobre o óleo é muito polêmico e já foi discutido amplamente aqui no fórum, muitos mecânicos, contrariando o indicado no manual, realmente indicam usar um óleo mais grosso. Eu sigo o que recomenda no manual, sempre o 5w30 100% sintético com a API mais recente, isso garante uma maior fluidez e uma lubrificação mais rápida nos pontos de atrito durante a partida e o correto funcionamento dos tuchos.
Resumindo: um óleo mais grosso irá circular mais lentamente e isso fazer com que o óleo aqueça mais, se aquecer demais poderá produzir a temida borra dentro do motor.
Sem desmerecer a opinião do seu mecânico, que certamente merece respeito, se este barulho ocorre todas vezes em que o motor está frio, eu ainda opino pela existência de problemas no tensionador da corrente do comando, se colocar um óleo mais viscoso vai somente esconder o problema, mas pode gerar outros.
PS: Se existir borras, o que pode entupir o pescador, nem trocando a bomba resolve pois ela não conseguiria puxar o óleo.
Não quero estender este assunto.
Fica a seu critério.
Abç e boa sorte

#7
 efemota

avatar
Administrador
Administrador
Concordo com o Xave Like

Sem mais

Abraços

EFEMOTA



EcoSport FreeStyle 1.6 2009 Prata Enseada

#8
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Xave escreveu:
leandrorodrigues escreveu:se o carro estiver acima de 100.000 rodado o óleo tem que ser mais grosso, o normal é 5w30 mas vi a tabela no mecânico e o mesmo disse pra usar 15w30, esse barulho que vc escuta é da bomba de óleo no motor, trocando e colocando esse óleo vai ficar bom.
Esse assunto sobre o óleo é muito polêmico e já foi discutido amplamente aqui no fórum, muitos mecânicos, contrariando o indicado no manual, realmente indicam usar um óleo mais grosso. Eu sigo o que recomenda no manual, sempre o 5w30 100% sintético com a API mais recente, isso garante uma maior fluidez e uma lubrificação mais rápida nos pontos de atrito durante a partida e o correto funcionamento dos tuchos.
Resumindo: um óleo mais grosso irá circular mais lentamente e isso fazer com que o óleo aqueça mais, se aquecer demais poderá produzir a temida borra dentro do motor.
Sem desmerecer a opinião do seu mecânico, que certamente merece respeito, se este barulho ocorre todas vezes em que o motor está frio, eu ainda opino pela existência de problemas no tensionador da corrente do comando, se colocar um óleo mais viscoso vai somente esconder o problema, mas pode gerar outros.
PS: Se existir borras, o que pode entupir o pescador, nem trocando a bomba resolve pois ela não conseguiria puxar o óleo.
Não quero estender este assunto.
Fica a seu critério.
Abç e boa sorte

Xave, é impressão minha ou você confundiu o colega Leandro Rodrigues com o Prozatammus, que iniciou o tópico?


Aliás, tenho lido suas contribuições aqui no fórum e queria aproveitar a oportunidade para parabenizá-lo pelo seu conhecimento e disposição para ajudar os colegas.


Sem querer "estender" o assunto, mas só para exemplificar, meu irmão comprou um Eco com mais de 100.000 rodados. Fiz para ele a primeira revisão ($$$), orientando sobre os líquidos corretos para as próximas trocas.


Mas na hora da próxima troca de óleo ele simplesmente ignorou minhas recomendações e colocou um óleo mais "grosso", mais "barato", seguindo as recomendações do mecânico...


Logo após tirar o carro da oficina notou a diferença no barulho do motor, mas não ligou... Três dias depois o motor fundiu por deficiência de lubrificação...

#9
 Xave

avatar
Membro VIP
Membro VIP
Josimar, a resposta foi para o colega Leandro Rodrigues, ao qual peço desculpas pois avaliando melhor o texto e apesar de eu ter me esforçado para explicar a ele minha opinião, achei que ficou, de certa forma, tempestivo. Mas como você citou o que aconteceu com o seu irmão reforça o velho jargão: "o uso correto do óleo garante a saúde do motor". O colega Prozatammus, não reportou ainda qual foi o resultado que obteve.
Abç

#10
 leandrorodrigues

avatar
Iniciante
Iniciante
Xave escreveu:Josimar, a resposta foi para o colega Leandro Rodrigues, ao qual peço desculpas pois avaliando melhor o texto e apesar de eu ter me esforçado para explicar a ele minha opinião, achei que ficou, de certa forma, tempestivo. Mas como você citou o que aconteceu com o seu irmão reforça o velho jargão: "o uso correto do óleo garante a saúde do motor". O colega Prozatammus, não reportou ainda qual foi o resultado que obteve.
Abç

peço desculpas mas não sabia, vi um quadro na oficina dizendo os óleos achei que era oficial da Ford, kkkkk, como não troquei ainda irra proceder assim, agora vou na cadeia kkkkkk, deixar o óleo recomendado pelo fabricante.

dali 5w30 no Ecão.....

#11
 presley

avatar
Membro Jr
Membro Jr
A minha eco 2011 só esta com 54.000 km e faz este barulho também todas as vezes que dou a primeira partida, creio que seja corrente de comando!

#12
 GuilhermeGrizotto

avatar
Membro Jr
Membro Jr
presley escreveu:A minha eco 2011 só esta com 54.000 km e faz este barulho também todas as vezes que dou a primeira partida, creio que seja corrente de comando!


"Corrente de comando" hum... Acho difícil em amigo, nem correia dentada faz  barulho tão cedo assim!

Por experiencia própria, eu diria que barulhos associados á grilos,assovios,apitos etc... Qualquer som que seja agudo eu sempre costumo verificar a correia de acessórios, depois os rolamentos/tensionadores e depois passo para as bombas/polias. seguindo sempre do mais barato para o mais caro. Mas 90% das vezes que escutei alguém mencionar barulhos agudos no motor em estado frio(principalmente em casos onde a quilômetros é baixa), era a correia de acessórios.

#13
 Paulo Rego

avatar
Iniciante
Iniciante
alguem pode me ajudar com o CODE do meu rádio ???

#14
 renanhelio

avatar
Iniciante
Iniciante
GuilhermeGrizotto escreveu:
presley escreveu:A minha eco 2011 só esta com 54.000 km e faz este barulho também todas as vezes que dou a primeira partida, creio que seja corrente de comando!


"Corrente de comando" hum... Acho difícil em amigo, nem correia dentada faz  barulho tão cedo assim!

Por experiencia própria, eu diria que barulhos associados á grilos,assovios,apitos etc... Qualquer som que seja agudo eu sempre costumo verificar a correia de acessórios, depois os rolamentos/tensionadores e depois passo para as bombas/polias. seguindo sempre do mais barato para o mais caro. Mas 90% das vezes que escutei alguém mencionar barulhos agudos no motor em estado frio(principalmente em casos onde a quilômetros é baixa), era a correia de acessórios.

Pessoal além do Ecosport tenho um fiesta 1.6 com o motor zetec rocam que usa corrente de comando. 39.000 km e começou a dar esse barulho nas primeiras partidas. Troquei o tensionador da corrente de comando e ficou sem nenhum barulho. Esse tensionador da bastante problema.

#15
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Renanhelio, só para esclarecer: você trocou o tensionador da correia de acessórios, aquela que fica visível na parte externa, à esquerda do motor, ou


Trocou o tensionador da corrente de comando, que fica dentro do motor, neste caso abrindo-o e tendo que trocar todas as juntas, etc.?


Pergunto isso porque já ouvi falar que este tensionamento da corrente é automático, quase nunca (com raras exceções) precisando ajustar ou trocar o tensionador.


Abs

#16
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Paulo Rego escreveu:Preciso do CODE do rádio para desbloqueá-lo. Como faço ???

Paulo, dê uma olhada e poste uma mensagem no seguinte tópico:

http://ecosportclub.forumeiros.com/t356p250-solucao-para-recuperar-os-codigos-dos-radios-originais-ford#42404


Ele é específico para a questão do code, daí fica mais fácil conseguir ajuda, ok?


Boa sorte!

#17
 renanhelio

avatar
Iniciante
Iniciante
Josimar escreveu:Renanhelio, só para esclarecer: você trocou o tensionador da correia de acessórios, aquela que fica visível na parte externa, à esquerda do motor, ou


Trocou o tensionador da corrente de comando, que fica dentro do motor, neste caso abrindo-o e tendo que trocar todas as juntas, etc.?


Pergunto isso porque já ouvi falar que este tensionamento da corrente é automático, quase nunca (com raras exceções) precisando ajustar ou trocar o tensionador.


Abs

Josimar, essa sua pergunta me bateu até tristeza ( Very Happy  Very Happy  Very Happy  ) pois eu troquei o tensionador da corrente de comando, trocando todas as juntas e tal, pois estava com um barulho bem feio na primeira partida e um barulho pequeno, porém contínuo mesmo com o motor quente. Barulho esse que tive o "prazer" de ouvir pela primeira vez, porém apenas com o motor frio, em outra ocasião com pouco menos de 26.000 onde precisei trocar o da correia de acessórios, que fica na parte externa. Esse meu Fiestinha 2013... não estou dando sorte com ele. Vira e mexe algum problema.

#18
 Prozatammus

avatar
Membro
Membro
Eita que é correia, tensionador e por aí vai...
As soluções citadas no começo não resolveram...
Então seria o caso de começar a trocar as correias ou tensionadores??
Esses dias abri o capô e fiquei a escutar o barulho e me deu uma leve impressão de que vem de dentro do motor, daquela parte onde colocamos o óleo!!!
Estaria enganado??
E se for isso mesmo, seria uma péssima situação ou tranquilo de resolver sem me gerar maiores problemas??
Vou somente frisar que só acontece quando o motor esta frio, com pelo menos umas 8 horas de descanso!

#19
 alxvr2

avatar
Membro
Membro
Boa tarde Amigos...
Minha Eco estava apresentando um barulho vindo do escapamento,consegui descobrir o local do barulho era no flexível do escapamento,levei numa oficina e efetuei a substituição do mesmo e o barulho sumiu,passados alguns meses observei um barulho semelhante e o tal barulho aparentemente vem de dentro do motor do local onde colocamos o óleo,como o colega "Prozatammus " mencionou.
Aqui no fórum vi num post que poderia ser a correia do alternador que passando vela na lateral da correia poderia resolver o problema,essa semana se DEUS quiser irei fazer o teste.Assistir alguns videos no youtube que o barulho pode ser no tensor da corrente de comando.Alguém passou por este problema? e qual seria a solução?
Abraços.

#20
 Brignoli

avatar
Membro VIP
Membro VIP
alxvr2 escreveu:Boa tarde Amigos...
Minha Eco estava apresentando um barulho vindo  do escapamento,consegui descobrir o local do barulho era no flexível do escapamento,levei numa oficina e efetuei a substituição do mesmo e o barulho sumiu,passados alguns meses observei um barulho semelhante e o tal barulho aparentemente vem de dentro do motor do local onde colocamos o óleo,como o colega  "Prozatammus " mencionou.
Aqui no fórum vi num post que poderia ser a correia do alternador que passando vela na lateral da correia poderia resolver o problema,essa semana se DEUS quiser irei fazer o teste.Assistir alguns videos no youtube que o barulho pode ser no tensor da corrente de comando.Alguém passou por este problema? e qual seria a solução?
Abraços.

Boa Tarde,
Se for a correia do alternador, passar vela na lateral pode resolver, caso não resolva, precisará ser substituída...esse barulho geralmente inicia quando molha a correia ou liga o carro pela manhã.....
Já o tensor da corrente de comando, fica dentro do motor e precisará abri-lo para substituir...espero que isso não seja necessário!
Vai no mais fácil primeiro, vela na lateral da correia.....
Espero ter ajudado

#21
 Araujo Junior

avatar
Membro Jr
Membro Jr
Boa noite, eu já passei por esse problema no meu carro e era o tensor da corrente e não precisa abrir o motor para trocá-lo não, na verdade é bem fácil. Ele fica por trás do motor mais ao menos do lado do cabo de vela do 1° cilindro. Se vc olhar ali vai ver que tem uma porca, se tirar o cabo da vela vai ficar bem nítido. É só folgar com uma chave de 27 mm ou 1" 1/16, tire ele e coloque o novo, cuidado pq a rosca é bem fica, não passe silicone e nenhum outro tipo de cola, para vedar ele vem com uma arruela de bronze que quando se realiza o aperto ela esmaga e veda. Não pode passar silicone por causa dos furos por onde o óleo entra na peça já que ela funciona com a pressão do óleo do motor tensionando a corrente. Na colocação o torque aplicado é de 40 Nm ou aproximadamente 4 Kgf/cm2 , que não é um torque muito alto, então se não tiver um torquimetro não aperte com muita força. Só lembrando que esse barulho aparece mais forte na partida e se assemelha a barulho de tucho batendo, tipo de Palio ou Civic quando tem que regular as válvulas, mas no nosso carro os tuchos tbm são hidráulicos. Se for esse o barulho quase certeza que é o tensor, mas para fazer o teste sobre a correia, passe a vela nela pra ver se melhora, e tbm se for a correia, o barulho vai ser constante e não apenas quando liga. Por último pra eliminar de vez a correia você tbm pode tirá-la e com o carro frio pois a bomba d'água não vai funcionar ligar o motor por um curto período pra ver se o barulho permanece, se permanecer é o tensor.

#22
 Prozatammus

avatar
Membro
Membro
Boa noite e quanto tempo ein??!!
Pequei em não retornar, pois adiei tanto pra resolver o problema que até esqueci que tinha aberto o tópico. Hoje recebi um e-mail do grupo relembrando do tópico e aqui estou rsrsrs
Bom , vale falar que fui em um mecânico dito como super experiente e o infeliz teve a coragem de dizer que não tinha jeito e que era barulho de carro velho...Aí já sabem né a vontade era de dizer que velho era ele e que fosse tomar naquele lugar.
Enfim, fui em um mecânico que poderia descreve-lo como simples, aqui perto de casa, novembro do ano passado. O carro dormiu lá e no outro dia fui lá para ligar e observarmos o problema...ok..problema registrado, ele apenas pediu pra comprar oq precisava!
solução : TENSIONADOR DA CORRENTE.

Fim do barulho!!!
E ainda vontade de bater no outro mecânico!!

#23
 alxvr2

avatar
Membro
Membro
Boa noite amigos...No domingo passei a vela na lateral da correia e não notei melhora alguma.o barulho é exatamente como amigo Araujo Junior descreveu,logo após a primeira partida do dia ou quando o veículo fica um longo período desligado, ao ligar o veiculo o barulho dura aproximadamente uns 30 a 40 segundos e vai diminuindo depois o barulho fica bem baixo mas da pra ouvir mesmo com o capô fechado.
Vou fazer o teste retirando a correia do alternador com o veículo totalmente frio sendo a primeira partida do dia,pra realmente identificar de onde sai o bem dito barulho...rssss.
O motor da minha eco é o duratec 2.0 16 v,esse tensor da corrente fica localizado aonde ? Teria como alguém postar uma ft.
Araujo  esse modelo 2.0 n tem cabo de vela,e sim bobina são 4 bobinas,será que a posição do tensor n será diferente também.
encontrei esse tensor no mercado livre.

http://produto.mercadolivre.com.br/MLB-870910855-tensor-esticador-corrente-focus-fusion-ecosport-2023-_JM

#24
 Araujo Junior

avatar
Membro Jr
Membro Jr
Bom dia Alxvr2, realmente essa localização que passei era do motor 1.6, mas vou dar uma procurada no do 2.0. E Prozatammus, realmente é bem mais fácil colocar a culpa no carro dos outros do que assumir que nunca viu o defeito ou que não sabe do que se trata, infelizmente nem todos conseguem admitir suas limitações e perdem a oportunidade de aprender e crescer.

#25
 alxvr2

avatar
Membro
Membro
Boa tarde Amigos...
Mudei o combustível de Gasolina para Álcool,pois vi num vídeo do Dr macete que poderia ser este o problema "combustível adulterado",mas n tive sucesso, após a partida notei que o barulho aumentou, passado aproximadamente 1 min o barulho diminuiu.
Levei o veículo num mecânico aqui perto de casa ,o mesmo falou que este barulho era da correia ou de algum rolamento que esta ruim,perguntei ao mecânico sobre a localização do tensor da corrente ,ele falou que fica na parte interna do motor que para substituir o mesmo se fosse o caso teria que retirar a tampa do cabeçote.
Vou fazer o teste como o amigo Araujo falou, na primeira partida do dia vou retirar a correia pra ter certeza de onde sai o barulho. Prozatammus por esses motivos que eu mesmo prefiro tentar resolver o problema não da pra confiar em certos tipos de mechanicos. Algum tempo atrás minha eco estava apresentando problema num resistor,o cara falou que era problema na corrente que estava fora do ponto.graças a DEUS descobri a solução do problema aqui no fórum, o cara havia cobrado 400 reais pra ajustar a corrente,eu mesmo resolvi por apenas 30 centavos,valor do resistor.

#26
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 2]

Ir à página : 1, 2  Seguinte


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum