EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Problema quando dá partida como carro frio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 johannes

avatar
Iniciante
Iniciante
Bom dia Amigos!!Estou com um probleminha na minha eco quando dou partida com o carro frio, ele pega e em poucos segundos ele quase morre e depois volta ao normal. Já foi feito um rastreamento e nada localizado, foi trocado a sonda lambda e o problema não foi resolvido.Não sei o que fazer. O modelo do meu carro é a XLS 1.6 FLEX.

#2
 Marinho.LBM

avatar
Membro
Membro
Estou com o mesmo problema, já troquei a bomba, testei sonda e troquei o MAP no Sábado passado.  Testei até hoje e nada.  Desativei o emulador da sonda e continua a mesma coisa, mas somente na gasolina.  No GNV funciona perfeitamente.  Amanhã estou voltando para a oficina e resolvendo eu posto quais foram os detalhes.  Abraços!

http://www.marinhomorais.com.br

#3
 Marcos-CWB

avatar
Administrador
Administrador
esse problema é no atuador de marcha lenta, é ele que manda o sinal pra central acelerar ou reduzir a lenta.
fica acelerado quando o motor está frio, e reduz o ponto-morto quando o motor ta quente.

é essa peça aqui (motor ecosport 1.6 flex e custa aprox R$ 80.00)

#4
 Marinho.LBM

avatar
Membro
Membro
Marcos,

Testei também o atuador e está "ok" (no meu caso). Amanhã vou verificar o relê que corta a bomba de combustível, pois a impressão que fica é que quando passo para gasolina, corta o combustível. No GNV está perfeito.

http://www.marinhomorais.com.br

#5
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Tem uma coisinha chamada canister que dá essas zicas

#6
 Marinho.LBM

avatar
Membro
Membro
Boa Zanneti!

Não verifiquei essa válvula... Vou dar uma olhada antes de ver o relê. Valeu!

http://www.marinhomorais.com.br

#7
 Araujo Junior

avatar
Membro Jr
Membro Jr
Bom dia Johannes, seu carro está abastecido com gasolina? O meu do mesmo ano e modelo que o seu estava assim, coloquei etanol e parou o problema, está pegando super a frio, sem qualquer oscilação anormal da lenta. Uma coisa que eu percebia antes com a gasolina é que mesmo depois que esquentava e que parecia que o funcionamento estava perfeito, o consumo muito elevado e na lenta sentia o motor vibrar demais, não tinha um funcionamento liso.
Estou achando que a UCE do meu está travada pro etanol, tenho que levar pra scannear, quando vc liga pela manhã exala um cheiro muito forte? O meu estava assim.

Marinho, o seu problema pode ser combustível tbm, meu carro tbm tem GNV e nele funciona redondo tanto frio ou quente, e no seu caso tem o problema do emulador de sonda ser o correto, pq mesmo que o seu carro for flex dependendo do simulador vc só vai poder usar um, então se seu simulador for pra etanol e vc estiver usando gasolina ou vice e versa vc vai ter esse problema no seu carro.
Assim que comprei o meu tinha o simulador da Tury T63 se não me engano que é pra etanol no Eco flex e abastecia com gasolina, resultado: mau funcionamento na partida a frio e um  cheiro insuportável de mistura rica, passei a usar alcool e depois substitui por um T67 da tury que é o indicado pra carros flex.
Espero ter ajudado.

Só pra esclarecer, foram dois problemas diferentes em épocas diferentes.

#8
 Marinho.LBM

avatar
Membro
Membro
Valeu Araújo Jr!

Descobri agora mais uma bobeira minha... ele está com o 64 Rolling Eyes Não é para Flex... No meu caso seria 67 para ambos ou o 65 somente gasolina... Vou ver amanhã! Valeu!

http://www.marinhomorais.com.br

#9
 johannes

avatar
Iniciante
Iniciante
Isso está dando na gasolina eu ainda não o abasteci só com alcóol.Vou fazer o teste.Obrigado.

#10
 Marinho.LBM

avatar
Membro
Membro
Tabela da Tury

http://www.marinhomorais.com.br

#11
 Marinho.LBM

avatar
Membro
Membro
Gente, relacionado a este tópico, alguém já teve quebra na válvula solenoide, no encaixe da mangueira que sai do sistema de partida a frio, e ficou rodando assim mesmo?  

http://www.marinhomorais.com.br

#12
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum