EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Barulho na embreagem

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Paulo Hiroshi


Iniciante
Iniciante
Caros amigos, tenho um Ecosport Freestyle 2005/2006 que está com um barulho estranho quando aciono o pedal da embreagem com o motor ligado. Alguma pessoas me disseram que é uma peça chamada "atuador" da caixa de marcha, será isso mesmo? Alguém já teve um problema parecido?

#2
 renan.rj21

avatar
Membro Gold
Membro Gold
Como eh esse barulho? eh tipo de um rolamento sem oleo?

Se for , seu atuador de caixa passou dessa para melhor ! rs

Se for um " nhe nhec " ao pisar no pedal , um WD resolve !

#3
 Paulo Hiroshi


Iniciante
Iniciante
Caro amigo Renan, agradeço sua resposta. O barulho é parecido com o de um rolamento sem óleo, porém, só aparece quando piso na embreagem para engatar as marchas, quando tiro o pé do pedal da embreagem o barulho desaparece. Acho que o atuador "se foi" mesmo. Rs,rs,rs...

#4
 renan.rj21

avatar
Membro Gold
Membro Gold
Era uma vez um colar de embreagem ! rs

#5
 Paulo Hiroshi


Iniciante
Iniciante
Caro Renan, acabei trocando o kit de embreagem (disco, platô, atuador, etc). Minha Ecosport saiu da oficina hoje, agora tá beleza...

#6
 renan.rj21

avatar
Membro Gold
Membro Gold
qual a KM dela? mais de 80k? se for .. melhro coisa que vc fez ! rs

#7
 Paulo Hiroshi


Iniciante
Iniciante
Ela está com 66800 Km rodados e o kit de embreagem já estava "nas últimas"... valeu as dicas...obrigado!

#8
 camaral


Iniciante
Iniciante
Hoje no transito, notei um barulho estranho ao arrancar a ecosport em primeira (tipo escapando ou patinando) prapraprapraprpapra, mas é só depois que engata... isso pode ser embreagem? Alguém já passou por isso?

Obrigado

#9
 camaral


Iniciante
Iniciante

Pessoal, problema encontrado, acabei de voltar da oficina, foi verificado que era a bucha do motor (bucha grande a direita bem em cima do motor).
Troca de bucha mais mão de Obra: R$ 190,00

#10
 eder360


Membro
Membro
Lembrando aí o pessoal algo que pouca gente faz e é recomendado até no manual do proprietário:

- ao dar a partida no motor pisar na embreagem, isso facilita a partida do motor e alivia a bateria e motor de partida, ocasionando menos desgaste;

Eu sei que não responde a pergunta do colega mas é algo bom para a gente não esquecer.

#11
 diglee

avatar
Membro
Membro
Essa questão de pisar na embragem faz diferença.

Da pra sentir a partida mais fácil.

#12
 renan.rj21

avatar
Membro Gold
Membro Gold
Em qualquer veiculo que tenha embreagem eh bom acionar ao dar a partida ... o motor " vira " bem mais facil ... o certo eh ter isso como habito !

#13
 Kelner Gomes

avatar
Iniciante
Iniciante
Colegas, verifiquei um barulho ao acionar o pedal da embreagem com o carro ligado da minha eco xlt2008. É um barulho contínuo que só para quando tiro o pé do pedal. Alguém já viu algo parecido?

#14
 Wilson

avatar
Iniciante
Iniciante
Amigos, boa tarde!

tenho uma ecosport 2005/06 xls que esta com dois problemas:
1) Dispara a ventoinha no segundo estágio sem passar pelo primeiro e fica ligando e desligando (um barulho danado), pode ser o fusível ou relé do 1º estágio queimado?

2) quando estou andando e tiro o pé do acelerador faz um barulho tipo rolamento sem óleo (uon...uon...uon..) que desaparece quando piso na embreagem, troquei o kit completo e o barulho permaneceu, pode ser câmbio?

Obrigado!!!

#15
 Brignoli

avatar
Membro Advanced
Membro Advanced
Wilson escreveu:Amigos, boa tarde!

tenho uma ecosport 2005/06 xls que esta com dois problemas:
1) Dispara a ventoinha no segundo estágio sem passar pelo primeiro e fica ligando e desligando (um barulho danado), pode ser o fusível ou relé do 1º estágio queimado?

2) quando estou andando e tiro o pé do acelerador faz um barulho tipo rolamento sem óleo (uon...uon...uon..) que desaparece quando piso na embreagem, troquei o kit completo e o barulho permaneceu, pode ser câmbio?

Obrigado!!!


boa noite Wilson,
Vamos lá, o primeiro problema, pode ser algumas coisas, mas como sempre, vamos nos mais fáceis. Ar no sistema - com o motor totalmente frio, tire a tampa do reservatório e aperte repetidamente a mangueira, verá que o reservatório sairá algumas bolhas, faça isso por uns 2 minutos....feche e a tampa e ligue o carro, veja se parou, se não der certo, vamos ao próximo e mais provável, o sensor de temperatura que fica na carcaça da válvula termostática, pode ter dado problema, ou mesmo mal contato, tenta tira-lo jogar um desengripante nos contatos, se não resolver limpar e passar o produto, o jeito é trocar.
segundo problema, não entendi muito bem, mas quando você anda com o carro e tira o pé da embreagem e deixa por exemplo descer uma ladeira e está engatado, faz barulho pois está sendo seguro pelo motor, reduzindo.... agora se o barulho for fora do comum ou não fazia e agora faz, quando você trocou o kit, trocou o atuador? Parece o que um colega mencionou acima, em conversas anteriores, então é melhor trocar. Toda vez que se troca o kit, troca-se o atuador também, mesmo que não esteja ruim.

#16
 rgaravito

avatar
Iniciante
Iniciante
A minha ja é o contrario...ta com um barulinho chato que so para quando piso na embreagem.. carro parado fica fazendo o barulho..pisou na embreagem
.ele para de fazer...

Aproveitando o topico, alguem ja trocou os tensores da correia? A minha agora deu pra ficar cuspindo a correia um pouco pra fora, quando chove ela fica deslizando...e na ultima chuva ela simplesmente soltou. .. mec diaae que o meu tensor ta abrindo...e que isso custava quase mil reais...

Se der depoia mando foto do bendito tensor soltando a correia.

#17
 Brignoli

avatar
Membro Advanced
Membro Advanced
rgaravito escreveu:A minha ja é o contrario...ta com um barulinho chato que so para quando piso na embreagem.. carro parado fica fazendo o barulho..pisou na embreagem
.ele para de fazer...

Aproveitando o topico, alguem ja trocou os tensores da correia? A minha agora deu pra ficar cuspindo a correia um pouco pra fora, quando chove ela fica deslizando...e na ultima chuva ela simplesmente soltou. .. mec diaae que o meu tensor ta abrindo...e que isso custava quase mil reais...

Se der depoia mando foto do bendito tensor soltando a correia.

Boa tarde,
Bom, pode realmente ser correia e tensor, é ruim trocar de fato, devido a falta de espaço que há no local, dá uma olhada mercado livre, vc vai encontrar o modelo do tensor e indico também trocar a correia
link:
http://veiculos.mercadolivre.com.br/acessorios/tensor-correia-alternador-ecosport-1.6

só verifique o modelo da sua corretamente, o link que enviei corresponde a 1.6 8v flex 2006

APROVEITANDO SEGUE ABAIXO TAMBÉM UM LINK DE UM VÍDEO DA TROCA...

https://www.youtube.com/watch?v=Khg_prdVrgg

#18
 carlospolo

avatar
Iniciante
Iniciante
Puxa!!!!!!!!!!!!!!! igual a minha ano 2012 com 183.000 KM
estava fazendo o mesmo barulho quando pisava no pedal da embreagem .
e começando a patinar nas retomadas de velocidade.troquei o kit de embreagem.
ficou beleza agora.

#19
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum