EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Ecosport 4WD 2004 - Esquentando

Ir à página : 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 2]

#1
 eljusticeiro

avatar
Membro Jr
Membro Jr
Boa Noite Galera,

Desde que comprei, a minha eco sempre esquentava muito. Então levei para um lugar que tinha aquelas maquinas de limpar, saiu uma sujeira danada.
Tudo bem, parou de esquentar.
Mas agora com o calor, ando ligando o ar condicionado muito.
Na cidade, com trânsito, o ponteiro do indicador fica no meio, super normal, mas quando estou na estrada entre 80 e 100 por hora, ligo o ar condicionado e o ponteiro vai até quase no final, indicando que está esquentando. Não deixo ir até o final, mas assim que desligo o ar em uns 5 minutos volta para o meio indicando temperatura normal.

Então resolvi fazer um teste, somente com o ventinho ligado, sem ligar o ar condicionado, mesma coisa. Depois de uns 30 minutos o ponteiro vai quase até o final. Então o problema não é o ar condicionado e sim o ventinho.

Alguém tem alguma idéia do que pode estar acontecendo ???

#2
 Ecolife

avatar
Membro Pro
Membro Pro
Cara pra mim isso é sintoma de bolha de ar no sistema ou válvula termostática travada,
verifique o quanto antes, pois o cabeçote costuma queimar a junta parcialmente ou até mesmo empenar
e ser necessário mandar plainar e trocar os componetes dos mesmos Shocked

Óia a matéria

http://economia.terra.com.br/carros-motos/meu-automovel/ar-no-sistema-pode-causar-superaquecimento-no-carro,f55b94ed00c20410VgnVCM4000009bcceb0aRCRD.html

#3
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Vc reparou se o segundo estágio da ventoinha esta acionando?

#4
 eljusticeiro

avatar
Membro Jr
Membro Jr
Me ajudem.. a entender o que é o "segundo estágio da ventoinha"

#5
 eljusticeiro

avatar
Membro Jr
Membro Jr
Ecolife escreveu:Cara pra mim isso é sintoma de bolha de ar no sistema ou válvula termostática travada,
verifique o quanto antes, pois o cabeçote costuma queimar a junta parcialmente ou até mesmo empenar
e ser necessário mandar plainar e trocar os componetes dos mesmos Shocked

Óia a matéria

http://economia.terra.com.br/carros-motos/meu-automovel/ar-no-sistema-pode-causar-superaquecimento-no-carro,f55b94ed00c20410VgnVCM4000009bcceb0aRCRD.html
ar no sistema não é.. pois a maquininha tira tudo

#6
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
O ventilador do radiador tem dois estágios, o primeiro que faz pouco barulho e o segundo que parece um avião a jato

#7
 eljusticeiro

avatar
Membro Jr
Membro Jr
Só está com um estágio mesmo. O segundo não está.

#8
 Ecolife

avatar
Membro Pro
Membro Pro
eljusticeiro escreveu:Só está com um estágio mesmo. O segundo não está.


Então é a válvula que deve estar travada e não deixar a água da serpentina circular,
eu troquei a minha por prevenção no começo de ano, revisei todo arrefecimento,
paguei válvula uns 200 !!!

#9
 eljusticeiro

avatar
Membro Jr
Membro Jr
Opa. galera. ... voltando aqui com o mesmo problema.

Troquei a válvula por prevenção, mesmo o mecânico falando que não tinha problema nenhuma. Mas o problema continua. Já conversei com vários mecânicos e ninguém deu a solução.

Só andar uns 10 kilometros ou ficar com o carro parado com o ar ligado (só o ventinho) ele esquenta.

Fiz um vídeo no you tube pra demonstrar.



Agora a minha dúvida... me preocupo ou não ??

#10
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Rapaz, uma coisa posso te garantir a água não refrigera tão rápido assim, portanto só pode ser birutice desse marcador ou do sensor, não é a toa que voltaram para o medidor analógico

Procura dar uma olhada nesse vídeo onde fala sobre ver a temperatura

http://ecosportclub.forumeiros.com/t2718-como-saber-se-a-bateria-esta-carregando-use-o-modo-de-auto-diagnostico?highlight=modo+servi%C3%A7o



Última edição por Zanetti em Ter Jan 20, 2015 3:16 pm, editado 1 vez(es)

#11
 eljusticeiro

avatar
Membro Jr
Membro Jr
Zanetti escreveu:Rapaz, uma coisa posso te garantir a água não refrigera tão rápido assim, portanto só pode ser birutice desse marcador ou do sensor, não é a toa que voltaram para o medidor analógico

Procura dar uma olhada nesse vídeo onde fala sobre ver a temperatura

http://ecosportclub.forumeiros.com/t2718-como-saber-se-a-bateria-esta-carregando-use-o-modo-de-auto-diagnostico?highlight=modo+servi%C3%A7o

Uma coisa muito importante você falou. " uma coisa posso te garantir a água não refrigera tão rápido assim," que logicamente me relaxou um pouco.

E eu faz tempo que tenho
http://ecosportclub.forumeiros.com/t2441-scanner-automotivo-obd2-bluetooth-android-e-pc-scanner-autel

A temperatura do "colant" está 90 graus.

#12
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Se vc tem o scanner e ele informa que a temperatura esta normal confirmando o que os profissionais que vc procurou falaram, é maluquice do sistema de leitura mesmo

#13
 eljusticeiro

avatar
Membro Jr
Membro Jr
Vamos lá.. gastei muita gasolina ehhehehe..... seguem as imagens de uma viagenzinha de 10 km... e passeando pela cidade. Fui tirando screen da tela do torque. Coolant, acho que é isso que marca a temperatura da água.

110 prá baixo, o ponteiro ficava no meio
111 prá cima o ponteiro ia para o final.

Máximo foi 114 Graus. Aí voltei na oficina (mesma que já olhou), me falaram que acima de 100 graus é muito. vou levar lá de novo.

Seguem os screens que capturei na minha viagem.

Galeria de Fotos
Só peço quem tiver um tempinho me ajude na análise.

#14
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Realmente 114 graus é muito, a Eco trabalha até 106 graus

Resta saber se esse scanner esta certo, vc podia fazer o teste do painel e ver se batem as medições

#15
 DiegoVTI

avatar
Membro
Membro
Tive um problema muito igual em um fiesta zetec, gastei baldes de dinheiro e no final era apenas a tampa do reservatório de expansão estava com defeito e não gerava a pressão suficiente no sistema troquei e acabou o problema.
Dá uma checada em algum mecânico com o aparelho de testar tampa e teste até a nova antes de colocar, pois o que anda vindo de tampa com defeito de fábrica não está no gibi.
abraço

#16
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Vou rever meu comentário sobre a água refrigerar rapidamente, se a válvula termostática estiver com problema de demorar para abrir pode dar essa sensação de refrigeração rápida sim.

Peça ao seu mecânico para analisar a válvula e se possível trocar por uma que esteja funcionando ou não sei se pode, deixar um tempo sem ela para ver se continua esquentando

Lhe peço desculpas pela besteira que falei

#17
 eljusticeiro

avatar
Membro Jr
Membro Jr
Zanetti escreveu:Realmente 114 graus é muito, a Eco trabalha até 106 graus

Resta saber se esse scanner esta certo, vc podia fazer o teste do painel e ver se batem as medições

Sim... o scanner está certo. Acabei de medir também, e olhar no modo diagnóstico. Bate certinho.

O interessante é que 110 é o limite, 111 a seta sobe, 110 baixa

#18
 eljusticeiro

avatar
Membro Jr
Membro Jr
Acabei de olhar ele parado. 41 Graus. Certinho. ehheheh com este calor...

#19
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
É interessante vc reparar se quando o marcador vai lá pra cima se a mangueira depois da válvula termostática esta fria em relação a da entrada

#20
 eljusticeiro

avatar
Membro Jr
Membro Jr
Está quente, e uma coisa que notei é que ela está em cima do motor, não tem nada segurando ela. Encostada no motor. Vou colocar uma abraçadeira e andar uns 100 km agora.. de noite eu falo se for isso.

Algumas fotos.



#21
 eljusticeiro

avatar
Membro Jr
Membro Jr
Mesma coisa, esquentando... não passou de 114, mas na hora que parei foi a 118. Vamos ver o que o mecânico vai falar amanhã. Vou passar estes dados prá ele, e vão dar uma geral no sistema de arrefecimento todo. Posto aqui o resultado, se alguém estiver com um parecido.

#22
 eljusticeiro

avatar
Membro Jr
Membro Jr
Finalizando então.

O mecânico, pegou um sensor digital de temperatura e me mostrou que tá tudo limpo, e os pontos onde mediu estavam com temperaturas de 70 graus, 50 graus....

Falou para não preocupar, que se estivesse esquentando mesmo, sairia fumaça, aí sim, eu tenho que parar o carro e verificar.

Então não vou preocupar mais, até sair fumaça.

Obrigado a todos.

#23
 Ecolife

avatar
Membro Pro
Membro Pro
Cara depois de tudo isso só sobrou desconfiar do sensor de temperatura, mesmo novo pode dar informação errada e deixar o dono apavorado!!!


Agora é só relaxar, se fosse superaquecimento o motor já tinha empenado o cabeçote ou queimado a junta e vazado óleo e agua faz tempo!!!


boa sorte vlwww












#24
 eljusticeiro

avatar
Membro Jr
Membro Jr
Galerinha, faz tempo que não vinha aqui.

Mas este meu problema foi 100% resolvido. Igual falei antes, passei a ignorar. Mesmo o ponteiro indo a 111 graus eu não incomodava e só tirava um pouco o pé do acelerador.
Mas aí me deu na "telha" de lavar o motor. Final de ano, tenho que dar uma revisão mesmo.. vou lavar o motor.
Pronto... depois disso nunca mais esquentou. Então pela conclusão era sujeira mesmo que estava afetando alguma coisa no funcionamento.
Obrigado a todos e vamos concluir este tópico.

#25
 efemota

avatar
Administrador
Administrador
Tópico resolvido!

Like

Abraços

EFEMOTA



EcoSport FreeStyle 1.6 2009 Prata Enseada

#26
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 2]

Ir à página : 1, 2  Seguinte


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum