EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Marcador de temperatura

Ir à página : Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 2 de 2]

#1
 tikinhu


Membro
Membro
Relembrando a primeira mensagem :

Galera, peguei ontem minha Eco e estou adorando. Porém, um fato me chamou a atenção. Este é meu primeiro carro Ford/Eco e estranhei o ponteiro do marcador de temperatura ficar no meio (entre frio e quente). Isso é normal da Eco/carros ford ou tem algo errado com o motor?

Meus dois carros anteriores foram da GM e o marcador sempre ficava encostado no frio, mesmo depois de rodar por longos períodos com o carro e enfrentando o trânsito de SP.

Abraço


#26
 efemota

avatar
Administrador
Administrador
Olá Ivan Rui e Lenono.

Segue a temperatura medida pelo menu secreto do painel no digital.

Em 104C ele ligou a ventoinha do motor no estágio 1.




Em 97C a ventoinha desligou



Andando com o ar ligado eu vi que a temperatura chegou a 110C no digital e no analógico permaneceu na mesma posição.

Espero ter ajudado com esse pequeno teste.

Abraços!



EcoSport FreeStyle 1.6 2009 Prata Enseada

#27
 SIMIONI

avatar
Membro Pleno
Membro Pleno
Fernando,

Outro dia testei o scanner que comprei e o resultado foi esse também. O meu ponteiro fica exatamente como o seu.

Abraços

#28
 Ivan Rui


Iniciante
Iniciante
Pessoal este Ecosport club é muito maneiro estou muito satisfeito em fazer parte dele eu descobri oque estava acontecendo com o meu indicador de temperatura.
Na segunda feira passada eu levei minha Eco para um amigo desmontar o painel para trocar a iluminação, o que não foi possível o carinha disse que não daria para trocar os leds pois eles eram soldados na placa e não daria. Pois bem ao montar novamente o painel os ponteiros indicadores de temperatura e combustivel ficaram marcando errado para mais levei o carro e agora esta marcando a menos.
Como Vc conseguiu ver a temperatura no painel?Me manda o passo a passo.
Muito Obrigado Pessoal minha eco é 2009/2009 XLT FREESTYLE

#29
 salense


Membro Jr
Membro Jr
Ivan da uma olhada no começo do post que eu coloquei o link onde ensina como acessar o menu secreto da Ford.

#30
 Ivan Rui


Iniciante
Iniciante
Valeu cara vou entrar no menu secreto da Ford.
Tu conhece alguém que tenha trocado a iluminação do painel da eco?
A Nova Eco tem um painel muito maneiro gostaria de trocar a iluminação do meu.
por falar em trocar a iluminação troquei as lampadas do teto por leds ficou muito bom, também coloquei chenom no farol de milha e led na lanterna dianteira ficou muito maneiro em breve postarei fotos para o pessoal ver.Very Happy 

Abç para todos.Ivan Rui

#31
 efemota

avatar
Administrador
Administrador
SIMIONI escreveu:Fernando,

Outro dia testei o scanner que comprei e o resultado foi esse também. O meu ponteiro fica exatamente como o seu.

Abraços
Bacana a medição do scanner bater com a do painel.

Pode se confiar mais na medição do menu secreto da ford. rs!

Vlw



EcoSport FreeStyle 1.6 2009 Prata Enseada

#32
 efemota

avatar
Administrador
Administrador
Ivan Rui escreveu:Valeu cara vou entrar no menu secreto da Ford.
Tu conhece alguém que tenha trocado a iluminação do painel da eco?
A Nova Eco tem um painel muito maneiro gostaria de trocar a iluminação do meu.
por falar em trocar a iluminação troquei as lampadas do teto por leds ficou muito bom, também coloquei chenom no farol de milha e led na lanterna dianteira ficou muito maneiro em breve postarei fotos para o pessoal ver.Very Happy 

Abç para todos.Ivan Rui
Ivan tem um tópico aqui no forum que mostra como trocar a iluminação do painel. Caso não encontre mande MP pra mim. Abraços.



EcoSport FreeStyle 1.6 2009 Prata Enseada

#33
 salense


Membro Jr
Membro Jr

A ventoinha da minha liga o primeiro estágio em 100 °C

#34
 salense


Membro Jr
Membro Jr


Ja na rodovia, entre 100 e 110 km a temperatura fico entre 90 e 91 °C

#35
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Ivan Rui escreveu:Pessoal este Ecosport club é muito maneiro estou muito satisfeito em fazer parte dele eu descobri oque estava acontecendo com o meu indicador de temperatura.
Na segunda feira passada eu levei minha Eco para um amigo desmontar o painel para trocar a iluminação, o que não foi possível o carinha disse que não daria para trocar os leds pois eles eram soldados na placa e não daria. Pois bem ao montar novamente o painel os ponteiros indicadores de temperatura e combustivel ficaram marcando errado para mais levei o carro e agora esta marcando a menos.
Como Vc conseguiu ver a temperatura no painel?Me manda o passo a passo.
Muito Obrigado Pessoal minha eco é 2009/2009 XLT FREESTYLE
Ok, Ivan. Ainda bem que o problema foi corrigido e não era nada com o motor. Cheguei a pensar no ponteiro fora do lugar, mas são poucas as pessoas que mechem no painel. Pensei nesta hipótese, mas como você não relatou o ocorrido, não achei que poderia ser o caso. Faltou a "anamnese", kkkkkk.

Já acrescentei leds ao painel, mas foi somente nos visores do computador de bordo e do hodômetro. Quando o painel foi montado novamente, percebi que os ponteiros poderiam ficar marcando errado, caso não tivesse muito cuidado...

Abs

#36
 efemota

avatar
Administrador
Administrador
Salense vou fazer o teste na Rodovia. Depois posto aqui.

Muitos tópicos acabam passando sem resposta.....quando eu releio, vejo que faltou um feedback meu.

Abraços



EcoSport FreeStyle 1.6 2009 Prata Enseada

#37
 luiz aureliano

avatar
Iniciante
Iniciante
bom dia tenho hoje ecosport 2007 flex 1.6 estou com problemas sensor temperatura ou parte elétrica pois levei para mecanico e o mesmo disse que era eletrico me ajudem;vou descrever o que acontece ligo o carro pela manhã e menos de 10Km já aparece leitura dizendo temperatura subindo,e fica o marcador variando entre quente e frio depois fica normal o mecânico disse que era elétrico e o eletricista disse que era mecânico e estou eu a procurar sanar problema meu carro sem saber a quem levar.

#38
 Xave

avatar
Membro VIP
Membro VIP
luiz aureliano escreveu:bom dia tenho hoje ecosport 2007 flex 1.6 estou com problemas sensor temperatura ou parte elétrica pois levei para mecanico e o mesmo disse que era eletrico me ajudem;vou descrever o que acontece ligo o carro pela manhã e menos de 10Km já aparece leitura dizendo temperatura subindo,e fica o marcador variando entre quente e frio depois fica normal o mecânico disse que era elétrico e o eletricista disse que era mecânico e estou eu a procurar sanar problema meu carro sem saber a quem levar.
Amigo, se a sua eco sempre funcionou certinho a temperatura e se o líquido de arrefecimento está normal, sem vazamentos, acredito que este problema pode ter sua origem em dois locais:
- sensor de temperatura;
- válvula termostática.

Claro, pode até ter um problema de mau contato no conector, mas mande verificar inicialmente o sensor de temperatura, ele fica na carcaça da termostática, se não for ele vai para a termostática.
Abç

#39
 ANDEERSON

avatar
Iniciante
Iniciante
Acho q a minha eco 1.6 não ta muito legal, a temp. no ponteiro não passa do meio, mas no digital ela fica entre 103 e 107 graus. a ventoinha sempre liga no primeiro estágio aos 80 graus e liga no segundo estagio quando chega a 108 graus. O liquido de arrefecimento não baixa troquei o liquido de arefecimento quando ela tava com 40000km hoje ela esta com 60000km

#40
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Esse é o normal da Eco, o ponteiro fica no meio e o liquido de arrefecimento não baixa, em dois anos nunca coloquei uma gota e esta no nível certo

#41
 ANDEERSON

avatar
Iniciante
Iniciante
Alguem tem alguma tabela de com são as temperaturas ideais de trabalho do motor Zetec Rocam 1.6

Por exemplo:

Andando só com gasolina.

-qual a temperatura em graus normal de trabalho?
-qual a temperatura em graus que a ventoinha liga no primeiro estágio? E qual temperatura ela desliga?
-qual temperatura a ventoinha liga no segundo estágio? E qual temperatura ela desliga o segundo estágio?


Andando só com etanol.

-qual a temperatura em graus normal de trabalho?
-qual a temperatura em graus que a ventoinha liga no primeiro estágio? E qual temperatura ela desliga?
-qual temperatura a ventoinha liga no segundo estágio? E qual temperatura ela desliga o segundo estágio?

Para verificar a eficiência do radiador, bomba d'água.

-com o carro parado e a ventoinha ligada no primeiro estágio quantos graus de diferença devemos encontrar entre a mangueira de entrada do radiar a mangueira de saída do radiador.

Valeuuu.

#42
 sgmeira

avatar
Membro Advanced
Membro Advanced
Tambem achei estranho no inicio. levei num mecanico de confiança, trocamos o liquido e fizemos alguns testes. Normal. A ventoinha aciona normalmente sem o ar ligado?? e tambem verifique se esta abaixando o nivel da agua. se tiver tudo ok, rode tranuilo. lembrando que vc deve sempre olhar o reservatorio e verificar se tem alguns pedaços de plastico na agua, pois isso indica que a bomba dagua esta com problemas.

#43
 Xave

avatar
Membro VIP
Membro VIP
Caro amigo ANDEERSON, uma tabela fixa acredito ser inviável, apenas algumas referências, veja se isso te ajuda:
...quando o motor está 100% etanol (9,0:1 de RAC - relação ar/combustível na mistura), seu início de abertura é a 100º C. Já quando tem 100% de gasolina no tanque (13,3:1 de RAC), sua abertura acontece a 97º C",...
Refere-se à abertura da válvula termostática, seguindo essa lógica, concluimos que a temperatura de funcionamento do motor zetec rocam varia em função do combustível (gasolina = temperatura x, e etanol = temperatura y), se houver mistura dos dois combustíveis a temperatura acompanha estes níveis que são medidos pelos sensores e informados à central, que controla através da válvula termostática o líquido de arrefecimento.

Fonte: http://www.omecanico.com.br/modules/revista.php?recid=1032

Abç

#44
 ANDEERSON

avatar
Iniciante
Iniciante
Blz. Obrigado pelas dicas..

#45
 educazon

avatar
Iniciante
Iniciante
Galera estou com uma pulga atras da orelha. Venho notando que há duas semanas que o marcador de temperatura da minha eco 2006 não está ficando mais no meio como de costume, está abaixo do meio entre o extremo frio e o normal. Dei uma pesquisada no fórum sobre o menu secreto e fiz o teste da temperatura do liquido de arrefecimento e não sai do 008 o que indicaria 80ºC, mesmo com o carro parado quanto em movimento. Devo me preocupar? Será que o sensor ou válvula termostatica estão com problemas?

#46
 Brignoli

avatar
Membro VIP
Membro VIP
Bom dia,
Realmente o de costume, é ficar no meio depois de começar a andar, a minha demora alguns minutos para subir, mas pode levar para verificar a temperatura e ver se está correta, através de outra medição, sem ser o do carro habitual ou menu escondido e caso esteja realmente com problema, substitui-lo! Assim, poderá ficar tranquilo!

#47
 educazon

avatar
Iniciante
Iniciante
Levei o carro para a oficina e o problema foi que a válvula termostática travou aberta, fazendo o motor esfriar. Troquei a carcaça e aparentemente agora está tudo normal. Obrigado.

#48
 Brignoli

avatar
Membro VIP
Membro VIP
educazon escreveu:Levei o carro para a oficina e o problema foi que a válvula termostática travou aberta, fazendo o motor esfriar. Troquei a carcaça e aparentemente agora está tudo normal. Obrigado.

Bom dia, que bom que achou o problema e pude ajudar, mas só para eu entender, a válvula Termostática travou aberta, então o ponteiro não subia, porque acionava a ventoinha constantemente? Mas, nesse caso, você trocou a válvula e não a Carcaça da válvula? Foi isso? porque a carcaça da válvula termostática, serve como duto de água, lá passa só água quente e vapor, como também serve de suporte para os sensores e a própria válvula termostática, só se troca se der vazamento....

#49
 educazon

avatar
Iniciante
Iniciante
A válvula ficava sempre aberta com temperatura constante de 80ºC, e nem acionava a ventoinha. O problema estava na válvula, mas troquei toda a carcaça porque as borrachas da antiga já não estavam boas. Smile

#50
 Brignoli

avatar
Membro VIP
Membro VIP
educazon escreveu:A válvula ficava sempre aberta com temperatura constante de 80ºC, e nem acionava a ventoinha. O problema estava na válvula, mas troquei toda a carcaça porque as borrachas da antiga já não estavam boas. Smile

Ok, agora entendi! Fez muito bem, já aproveitou a mão de obra e evitou problemas anteriores.

#51
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 2 de 2]

Ir à página : Anterior  1, 2


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum