EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Quem estiver sem acesso ao fórum, basta enviar uma mensagem aos administradores que estaremos tomando as ações necessárias.

Você não está conectado. Conecte-se ou registre-se

Se minha Ecosport Falasse!

Ir à página : Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 2 de 2]

#1
 Marcos Pereira

avatar
Membro Pro
Membro Pro
Relembrando a primeira mensagem :

Eu estava alegremente passeando pelas ruas, quando vi aquela linda Ecosport 2004, prata 2.0 16V parada na garagem, sua pintura era perfeita, por incrivel que pareça não tinha um risco, muito bem conservada, então comprei a danada em fev 2014. Aí começou a SAGA DA ECO SPORT (um topico que criei aqui) confiram:

A Saga da Ecosport I

http://ecosportclub.forumeiros.com/t2489-a-saga-da-ecosport-o-inicio#29564

A Saga da Ecosport II

http://ecosportclub.forumeiros.com/t2619-a-saga-da-ecosport-parte-2#31627

Sendo assim gostaria de relembrar o que acontecia com ela.

quase toda vez que eu freava ou reduzia, ela apagava, a marcha lenta oscila muito 1000 a 2000 RPM.

vou explicar melhor, Eu estava feliz da vida passeando pelas ruas da linda e maravilhosa cidade Morena, Campo Grande MS e as vezes quando eu pisava na embreagem e desengatava a rotação subia para 2000, 2500 RPM, mesmo sem desengata, só o fato de pisar na embreagem o rotação subia do nada, então eu estava parado no sinal e morria de vergonha, pois o carro estava muito acelerado, teve um dia que um playboy num Camaro que parou ao meu lado me disse: Tio quando abrir o sinal te dou 3 segundo de vantagem!

Tá, e quando eu engatava a primeira a rotação normalizava, piso na embreagem sobe, mais isto acontesse as vezes, tipo se eu saio com ela 5x por dia 4 esta acelerada.

O Fato dela apagar, eu virava uma esquina ela morria, eu pisava no freio ela morria, voltei 3 vezes na garagem para reclamar e o dono dirigiu ela comigo e não apresentou nem defeito, isto aconteceu 3 vezes, PQP, eu estava muito intrigado, parece que a Eco não gostou de mim.

Então resolvi ir aos mecânicos da vida:

1- trocar a caixa de relê que fica perto do radiador - o problema continuou   money
2- trocar as velas  - o problema continuou   money
3- trocar a bobina  - o problema continuou money
4- limpar os bicos  - o problema continuou money
5- limpar o TBI  - o problema continuou money
6- trocar cabo de velas  - o problema continuou   money
7- teste da bomba de Gasolina money
8- Trocar das valvulas ( tinha uma trincada ) torno no cabeçote e troca das juntas money
9- trocar do atuador da Marcha Lenta - melhorou 30% money
10- trocar sensor da borboleta - o problema continuou money
11- limpei o sensor MAP - o probelma de morrer melhorou 20% money
11- trocar o catalisador - nenhuma diferença, apenas o fedor money
12- limpar os bicos de novo money
13- alternador estava chiando, mandei arrumar e ficou pior money
14- trocar caixa de direção nova   money
15- filtro de gasolina   money
16- Passei o aparelho e nada - Este o Mecânico era muito bondoso e nem cobrou!
17- Sonda Lâmbida money

Acho que é só se eu não esqueci de nada, então os mecanicos ainda me falam:

voce tem que trocar a :

1-Embreagem
2-reservatorio de oleo da direção esta contaminado
3-consertar o alternado pois esta chiando muito

Então eu já nem sei mais o tamanho de ferro que levei, o que da coragem é que ela esta muito linda, banco de couro perfeito, pintura, pneus, funciona tudo, menos o motor,kkkk
levei na autorizada eles me cobraram R$5200,00 e não deram certeza se ia ficar bom! cyclops

Se minha Eco falasse, seria muito mais facil

Então queridos amigos Ecológicos, gostaria de convida-los para o nosso casamento, tragam suas ecos tambem vai ser uma festa de ARROMBA,KKK  topo até fumar bosta de burro seca pra curar minha Eco e vivermos felizes para sempre!!!

OBRIGADO!

OBSERVAÇÃO IMPORTANTE PARA CARROS FINANCIADOS!

Então eu estou gastando muito, ja gastei mais de 4mil, e para "compensar" eu pago as prestações finais, isto é uma dica que eu queria deixar aqui, pois os bancos não falam nada pra voce: em 7 meses eu ja paguei 14 parcelas.  voce tem que entrar no site do banco e digitar o numero do seu contrato que esta no carne, ai vc imprime a parcela que quizer e paga, mas voce deve pagar sempre as parcelas em dia, eu paguei a parcela 1 e a 36, e assim por diante.

As parcelas são 36 de R$555,00

eu paguei a de nº 36 - R$ 555,00  ficou em R$181,00
                     nº 35 - R$ 555,00  ficou em R$202,00
                     nº 34 - R$ 555,00  ficou em R$222,00
                     nº 33 - R$ 555,00  ficou em R$231,00
                     nº 32 - R$ 555,00  ficou em R$246,00
                     nº 31 - R$ 555,00  ficou em R$251,00
                     nº 30 - R$ 555,00  ficou em R$270,00


#26
 Ecolife

avatar
Membro Pro
Membro Pro
Bem vindo ao clube, são problemas que dá uma sensação que vou morrer abraçado com a eco,
a minha cada mês é uma novidade, já estou ficando cansado de tanto trocar peças!!!


Marcos Pereira escreveu:Gostaria de complementar aqui no post, que ontem eu mesmo fiz o DIY, troquei Coletor de admissão, TBI, sensor Borboleta e sensor MAP, chicote da injeção ( tudo zerado )  porem ainda o carro oscila de 1000 a 500 RPM, e quase apaga nas curvas em reduzidas e paradas em sinal, agora percebi algo que nunca tinha reparado, é que a luzes, teto painel placa tambem oscilam junto com a rotação, as vezes quase apaga e no escapamento fica um pipocou, tipo estourando pipoca. obrigado.

Peças já trocadas:
1- trocar a caixa de relê que fica perto do radiador - o problema continuou  
2- trocar as velas  - o problema continuou  
3- trocar a bobina 1.6 ( o carro é 2.0 ???)  - o problema continuou  
4- limpar os bicos  - o problema continuou  
5- limpar o TBI  - o problema continuou  
6- trocar cabo de velas  - o problema continuou    
7- teste da bomba de Gasolina  
8- Trocar das valvulas ( tinha uma trincada ) torno no cabeçote e troca das juntas  
9- trocar do atuador da Marcha Lenta - melhorou 30%  
10- trocar sensor da borboleta - o problema continuou  
11- limpei o sensor MAP - o probelma de morrer melhorou 20%  
11- trocar o catalisador - nenhuma diferença, apenas o fedor  
12- limpar os bicos de novo  
13- alternador estava chiando, mandei arrumar e ficou pior o chiado.  
14- trocar caixa de direção nova  
15- filtro de gasolina  
16- Passei o aparelho e nada - Este o Mecânico era muito bondoso e nem cobrou!
17- Sonda Lâmbida  
18- Troca Coletor de Admissão
19- Troca TBI
20- Troca sensor MAP
21- Troca chicote da injeção

quando chegar no item 42 eu vendo ela!

#27
 Marcos Pereira

avatar
Membro Pro
Membro Pro
Ecolife escreveu:Bem vindo ao clube, são problemas que dá uma sensação que vou morrer abraçado com a eco,
a minha cada mês é uma novidade, já estou ficando cansado de tanto trocar peças!!!


Marcos Pereira escreveu:Gostaria de complementar aqui no post, que ontem eu mesmo fiz o DIY, troquei Coletor de admissão, TBI, sensor Borboleta e sensor MAP, chicote da injeção ( tudo zerado )  porem ainda o carro oscila de 1000 a 500 RPM, e quase apaga nas curvas em reduzidas e paradas em sinal, agora percebi algo que nunca tinha reparado, é que a luzes, teto painel placa tambem oscilam junto com a rotação, as vezes quase apaga e no escapamento fica um pipocou, tipo estourando pipoca. obrigado.

Peças já trocadas:
1- trocar a caixa de relê que fica perto do radiador - o problema continuou  
2- trocar as velas  - o problema continuou  
3- trocar a bobina 1.6 ( o carro é 2.0 ???)  - o problema continuou  
4- limpar os bicos  - o problema continuou  
5- limpar o TBI  - o problema continuou  
6- trocar cabo de velas  - o problema continuou    
7- teste da bomba de Gasolina  
8- Trocar das valvulas ( tinha uma trincada ) torno no cabeçote e troca das juntas  
9- trocar do atuador da Marcha Lenta - melhorou 30%  
10- trocar sensor da borboleta - o problema continuou  
11- limpei o sensor MAP - o probelma de morrer melhorou 20%  
11- trocar o catalisador - nenhuma diferença, apenas o fedor  
12- limpar os bicos de novo  
13- alternador estava chiando, mandei arrumar e ficou pior o chiado.  
14- trocar caixa de direção nova  
15- filtro de gasolina  
16- Passei o aparelho e nada - Este o Mecânico era muito bondoso e nem cobrou!
17- Sonda Lâmbida  
18- Troca Coletor de Admissão
19- Troca TBI
20- Troca sensor MAP
21- Troca chicote da injeção

quando chegar no item 42 eu vendo ela!

Caro amigo Ecolife, já fui chamado de idiota, burro e otário, porem não vou baixar a bandeira agora que ja gastei 4200,00 só de peças e mão de obra, eu penso assim quando eu terminar este sofrimento vou ficar com um carro inteiro, sendo que o carro esta lindão, lataria, banco de couro, suspensão etc. não sei porque mas acho que estou perto de resolver, kkkkk!!!! não desanime cara! tem muitas peças novas em ferro velho aqui! por exemplo o coletor de admissão estava 2000,00 na autorizada eu paguei 350,00 em um NOVINHO, aqui no ferro velho, o cara compra motores novos e vende as peças!!! se precisar de peças faça isto!

#28
 Marcos Pereira

avatar
Membro Pro
Membro Pro
Levei meu carro na auto eletrica e não encontraram defeito algum na parte eletrica, ficou la 3 dias e ela ainda continua oscilando e morrendo em marcha lenta, me disseram que tem que abrir o motor, gostaria de saber se o motor de aluminio da retifica, ou terei de comprar um motor novo?

#29
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Só uma dúvida, alguém olhou o sensor de entrada de ar que fica no filtro?

#30
 Marcos Pereira

avatar
Membro Pro
Membro Pro
Zanetti escreveu:Só uma dúvida, alguém olhou o sensor de entrada de ar que fica no filtro?

Olá Zanetti, a minha eco é motor duratec 2.0 16 v não tem este sensor, o unico que ela tem é o sensor map que fica no coletor de adm.

#31
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Tem sim, ele não se limpa, deve ser trocado

#32
 Marcos Pereira

avatar
Membro Pro
Membro Pro
Zanetti escreveu:Tem sim, ele não se limpa, deve ser trocado



meu motor é este da foto abaixo, onde fica este sensor de ar?

#33
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Rapaz, nem sabia que tinha motor assim, ele ainda tem cabos de vela e não tem a espaçonave em cima onde fica o filtro.

Mas se tiver e deve ter esta no caminho da entrada de ar do corpo de borboleta, olha se tem algum conector ou fio nesse tubo que sai do corpo de borboleta

#34
 Marcos Pereira

avatar
Membro Pro
Membro Pro
depois de 2 meses sem acessar o site pois minha Eco Storqui estava fazendo o motor completo, ( tudo zerado ) porem ainda o carro ta morrendo de repente, a oscilação em marcha lenta parou, mas luzes, teto painel placa continuam oscilando ( bem pouquinho )

relembrando as Peças já trocadas:
1- trocar a caixa de relê que fica perto do radiador - o problema continuou
2- trocar as velas - o problema continuou
3- trocar a bobina 1.6 ( o carro é 2.0 ???) - o problema continuou
4- limpar os bicos - o problema continuou
5- limpar o TBI - o problema continuou
6- trocar cabo de velas - o problema continuou
7- teste da bomba de Gasolina
8- Trocar das valvulas ( tinha uma trincada ) torno no cabeçote e troca das juntas
9- trocar do atuador da Marcha Lenta - melhorou 30%
10- trocar sensor da borboleta - o problema continuou
11- limpei o sensor MAP - o probelma de morrer melhorou 20%
11- trocar o catalisador - nenhuma diferença, apenas o fedor
12- limpar os bicos de novo
13- alternador estava chiando, mandei arrumar e ficou pior o chiado.
14- trocar caixa de direção nova
15- filtro de gasolina
16- Passei o aparelho e nada - Este o Mecânico era muito bondoso e nem cobrou!
17- Sonda Lâmbida
18- Troca Coletor de Admissão
19- Troca TBI
20- Troca sensor MAP
21- Troca chicote da injeção
22- Troca sensor de ré ( sei lá parece um cano de aluminio com uma espera na ponta )

Fiz o seguinte teste com ela :
1- Dou a partida no motor e deixo aquecer por 20 min, a lenta esta otima em mil rpm,
2- Acelero rapidamente (um cutucão de 1/2 segundo ) até 2 mil rpm o ponteiro vai ate 2 mil rpm e cai rapidamente até 400 rpm o motor treme e morre.

se eu fizer isto com o ar ligado ela morre na 3 acelerada, se for sem o ar ela morre antes da 10 acelerada.

Sera que jesus Cristo lê este post Rolling Eyes ? rogo ao Senhor Deus todo poderoso, já gastei mais de 8mil e a Eco ainda esta apagando...Senhor Deus Pai todo Poderoso, me ajude, Amem.

#35
 Xave

avatar
Membro VIP
Membro VIP
Marcos Pereira, na sua(imensa) lista de peças substituídas não constam três itens:
- bateria
- sensor de detonação(citado numa dica anterior)
- válvula cânister(pode estar enxarcada)
Sem a intenção de fazer você gastar mais, mas não seria um desses que está fazendo visagem?
Não faz muito tempo, mas a minha eco, quando eu acelerava com os faróis acesos aumentava o brilho, troquei a bateria e ficou normal.
Abç

#36
 Marcos Pereira

avatar
Membro Pro
Membro Pro
Amigo Xave, muito obrigado, a Bateria eu troquei a 5 meses, quando eu acelero os farois estão estabilizados. bateria marca BATERAX. 60 a 180,00
O sensor de detonação, realmente não troquei, ate troquei o coletor e não lembrei de trocar o sensor de detonação.
A válvula cânister eu tirei e limpei, parece que estva entupida e aos poucos começou a liberar o ar, de um lado assopro e ta travado, do outro eu assopro e sai um pouco de ar, mas parece que esta meio entupida.
quando eu acelerava com os faróis acesos não aumentava o brilho, voce acha que isto descarta de vez o regulador de voltagem?
Voce é mecanico?

#37
 carlos0258

avatar
Iniciante
Iniciante
bom ..passei pela mesma coisa ..troquei tudo isso e mais ..e nada ...no final descobri que minha eco estava com o cabeçote baixo de mais ou seja
morto ,mesmo sintoma depois de troca quase 4 mil em peças , comprei um cabeçote stand e ela ficou 100% ,,paguei 1200 em um completo com nota e garantia + 800 do mecânico ... só para deixar claro que a minha tinha os mesmo sintomas ..

#38
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 2 de 2]

Ir à página : Anterior  1, 2


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum