EcoSport Club

Você não está conectado. Conecte-se ou registre-se

Se minha Ecosport Falasse!

Ir à página : 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 2]

#1
 Marcos Pereira


Membro Pro
Membro Pro
Eu estava alegremente passeando pelas ruas, quando vi aquela linda Ecosport 2004, prata 2.0 16V parada na garagem, sua pintura era perfeita, por incrivel que pareça não tinha um risco, muito bem conservada, então comprei a danada em fev 2014. Aí começou a SAGA DA ECO SPORT (um topico que criei aqui) confiram:

A Saga da Ecosport I

http://ecosportclub.forumeiros.com/t2489-a-saga-da-ecosport-o-inicio#29564

A Saga da Ecosport II

http://ecosportclub.forumeiros.com/t2619-a-saga-da-ecosport-parte-2#31627

Sendo assim gostaria de relembrar o que acontecia com ela.

quase toda vez que eu freava ou reduzia, ela apagava, a marcha lenta oscila muito 1000 a 2000 RPM.

vou explicar melhor, Eu estava feliz da vida passeando pelas ruas da linda e maravilhosa cidade Morena, Campo Grande MS e as vezes quando eu pisava na embreagem e desengatava a rotação subia para 2000, 2500 RPM, mesmo sem desengata, só o fato de pisar na embreagem o rotação subia do nada, então eu estava parado no sinal e morria de vergonha, pois o carro estava muito acelerado, teve um dia que um playboy num Camaro que parou ao meu lado me disse: Tio quando abrir o sinal te dou 3 segundo de vantagem!

Tá, e quando eu engatava a primeira a rotação normalizava, piso na embreagem sobe, mais isto acontesse as vezes, tipo se eu saio com ela 5x por dia 4 esta acelerada.

O Fato dela apagar, eu virava uma esquina ela morria, eu pisava no freio ela morria, voltei 3 vezes na garagem para reclamar e o dono dirigiu ela comigo e não apresentou nem defeito, isto aconteceu 3 vezes, PQP, eu estava muito intrigado, parece que a Eco não gostou de mim.

Então resolvi ir aos mecânicos da vida:

1- trocar a caixa de relê que fica perto do radiador - o problema continuou   money
2- trocar as velas  - o problema continuou   money
3- trocar a bobina  - o problema continuou money
4- limpar os bicos  - o problema continuou money
5- limpar o TBI  - o problema continuou money
6- trocar cabo de velas  - o problema continuou   money
7- teste da bomba de Gasolina money
8- Trocar das valvulas ( tinha uma trincada ) torno no cabeçote e troca das juntas money
9- trocar do atuador da Marcha Lenta - melhorou 30% money
10- trocar sensor da borboleta - o problema continuou money
11- limpei o sensor MAP - o probelma de morrer melhorou 20% money
11- trocar o catalisador - nenhuma diferença, apenas o fedor money
12- limpar os bicos de novo money
13- alternador estava chiando, mandei arrumar e ficou pior money
14- trocar caixa de direção nova   money
15- filtro de gasolina   money
16- Passei o aparelho e nada - Este o Mecânico era muito bondoso e nem cobrou!
17- Sonda Lâmbida money

Acho que é só se eu não esqueci de nada, então os mecanicos ainda me falam:

voce tem que trocar a :

1-Embreagem
2-reservatorio de oleo da direção esta contaminado
3-consertar o alternado pois esta chiando muito

Então eu já nem sei mais o tamanho de ferro que levei, o que da coragem é que ela esta muito linda, banco de couro perfeito, pintura, pneus, funciona tudo, menos o motor,kkkk
levei na autorizada eles me cobraram R$5200,00 e não deram certeza se ia ficar bom! cyclops

Se minha Eco falasse, seria muito mais facil

Então queridos amigos Ecológicos, gostaria de convida-los para o nosso casamento, tragam suas ecos tambem vai ser uma festa de ARROMBA,KKK  topo até fumar bosta de burro seca pra curar minha Eco e vivermos felizes para sempre!!!

OBRIGADO!

OBSERVAÇÃO IMPORTANTE PARA CARROS FINANCIADOS!

Então eu estou gastando muito, ja gastei mais de 4mil, e para "compensar" eu pago as prestações finais, isto é uma dica que eu queria deixar aqui, pois os bancos não falam nada pra voce: em 7 meses eu ja paguei 14 parcelas.  voce tem que entrar no site do banco e digitar o numero do seu contrato que esta no carne, ai vc imprime a parcela que quizer e paga, mas voce deve pagar sempre as parcelas em dia, eu paguei a parcela 1 e a 36, e assim por diante.

As parcelas são 36 de R$555,00

eu paguei a de nº 36 - R$ 555,00  ficou em R$181,00
                     nº 35 - R$ 555,00  ficou em R$202,00
                     nº 34 - R$ 555,00  ficou em R$222,00
                     nº 33 - R$ 555,00  ficou em R$231,00
                     nº 32 - R$ 555,00  ficou em R$246,00
                     nº 31 - R$ 555,00  ficou em R$251,00
                     nº 30 - R$ 555,00  ficou em R$270,00

#2
 Igor


Membro Gold
Membro Gold
caraca ein cara.

sinceramente depois dessa saga fica dificil até de vender.

mas me fala, não compensa comprar um motor completo do duratec 2.0 16v não? no ML tem vários entre 4000 mil dilmas com garantia e nota fiscal para você colocar na sua eco.

ou caso não queira dor de cabeça pode mudar a sua de 2.0 para 1.6 zetec rocam, ai o preço do motor passa para uns 3 mil......

da uma olhada, as vezes vale a pena né!

http://www.odiariodeumaecosport.blogspot.com

#3
 Ecolife


Membro Pro
Membro Pro
Marcos Pereira escreveu:Eu estava alegremente passeando pelas ruas, quando vi aquela linda Ecosport 2004, prata 2.0 16V parada na garagem, sua pintura era perfeita, por incrivel que pareça não tinha um risco, muito bem conservada, então comprei a danada em fev 2014. Aí começou a SAGA DA ECO SPORT (um topico que criei aqui) confiram:

A Saga da Ecosport I

http://ecosportclub.forumeiros.com/t2489-a-saga-da-ecosport-o-inicio#29564

A Saga da Ecosport II

http://ecosportclub.forumeiros.com/t2619-a-saga-da-ecosport-parte-2#31627

Sendo assim gostaria de relembrar o que acontecia com ela.

quase toda vez que eu freava ou reduzia, ela apagava, a marcha lenta oscila muito 1000 a 2000 RPM.

vou explicar melhor, Eu estava feliz da vida passeando pelas ruas da linda e maravilhosa cidade Morena, Campo Grande MS e as vezes quando eu pisava na embreagem e desengatava a rotação subia para 2000, 2500 RPM, mesmo sem desengata, só o fato de pisar na embreagem o rotação subia do nada, então eu estava parado no sinal e morria de vergonha, pois o carro estava muito acelerado, teve um dia que um playboy num Camaro que parou ao meu lado me disse: Tio quando abrir o sinal te dou 3 segundo de vantagem!

Tá, e quando eu engatava a primeira a rotação normalizava, piso na embreagem sobe, mais isto acontesse as vezes, tipo se eu saio com ela 5x por dia 4 esta acelerada.

O Fato dela apagar, eu virava uma esquina ela morria, eu pisava no freio ela morria, voltei 3 vezes na garagem para reclamar e o dono dirigiu ela comigo e não apresentou nem defeito, isto aconteceu 3 vezes, PQP, eu estava muito intrigado, parece que a Eco não gostou de mim.

Então resolvi ir aos mecânicos da vida:

1- trocar a caixa de relê que fica perto do radiador - o problema continuou   money  
2- trocar as velas  - o problema continuou   money  
3- trocar a bobina  - o problema continuou   money
4- limpar os bicos  - o problema continuou  money  
5- limpar o TBI  - o problema continuou   money
6- trocar cabo de velas  - o problema continuou   money
7- teste da bomba de Gasolina  money
8- Trocar das valvulas ( tinha uma trincada ) torno no cabeçote e troca das juntas  money
9- trocar do atuador da Marcha Lenta - melhorou 30%  money
10- trocar sensor da borboleta - o problema continuou  money
11- limpei o sensor MAP - o probelma de morrer melhorou 20%  money
11- trocar o catalisador - nenhuma diferença, apenas o fedor  money
12- limpar os bicos de novo  money
13- alternador estava chiando, mandei arrumar e ficou pior  money
14- trocar caixa de direção nova   money
15- filtro de gasolina   money
16- Passei o aparelho e nada - Este o Mecânico era muito bondoso e nem cobrou!
17- Sonda Lâmbida  money

Acho que é só se eu não esqueci de nada, então os mecanicos ainda me falam:

voce tem que trocar a :

1-Embreagem
2-reservatorio de oleo da direção esta contaminado
3-consertar o alternado pois esta chiando muito

Então eu já nem sei mais o tamanho de ferro que levei, o que da coragem é que ela esta muito linda, banco de couro perfeito, pintura, pneus, funciona tudo, menos o motor,kkkk
levei na autorizada eles me cobraram R$5200,00 e não deram certeza se ia ficar bom! cyclops

Se minha Eco falasse, seria muito mais facil

Então queridos amigos Ecológicos, gostaria de convida-los para o nosso casamento, tragam suas ecos tambem vai ser uma festa de ARROMBA,KKK  topo até fumar bosta de burro seca pra curar minha Eco e vivermos felizes para sempre!!!

OBRIGADO!

OBSERVAÇÃO IMPORTANTE PARA CARROS FINANCIADOS!

Então eu estou gastando muito, ja gastei mais de 4mil, e para "compensar" eu pago as prestações finais, isto é uma dica que eu queria deixar aqui, pois os bancos não falam nada pra voce: em 7 meses eu ja paguei 14 parcelas.  voce tem que entrar no site do banco e digitar o numero do seu contrato que esta no carne, ai vc imprime a parcela que quizer e paga, mas voce deve pagar sempre as parcelas em dia, eu paguei a parcela 1 e a 36, e assim por diante.

As parcelas são 36 de R$555,00

eu paguei a de nº 36 - R$ 555,00  ficou em R$181,00
                     nº 35 - R$ 555,00  ficou em R$202,00
                     nº 34 - R$ 555,00  ficou em R$222,00
                     nº 33 - R$ 555,00  ficou em R$231,00
                     nº 32 - R$ 555,00  ficou em R$246,00
                     nº 31 - R$ 555,00  ficou em R$251,00
                     nº 30 - R$ 555,00  ficou em R$270,00

Tá que nem eu, morrendo abraçado com com a eco, eu pelo menos depois de um ano de uso, já troquei varias peças mas essa semana foi demais, troquei pneus, e revisei mais ou menos a suspensão e lá se foi 18000 Sad

#4
 Marcos-CWB


Administrador
Administrador
Caramba, que sacanagem amigo... como um ecosport tão bem conversado como o seu pode estar com o motor tão ruim ?
Espero que voce consiga resolver isso logo pois o motor duratec 2.0 foi projetado para rodar pelo menos 250.000 km sem problemas.

Infelizmente não se sabe se teu problema é no motor ou na embreagem, vamos torcer para não precisar mais gastar com troca de peças à toa.

#5
 Marcos Pereira


Membro Pro
Membro Pro
Obrigado pela dica amigo Igor, eu vi mesmo que tem motores novos por um preço bem legal, vou pensar seriamente nisto!

#6
 Marcos Pereira


Membro Pro
Membro Pro
Valeu Ecolife, voce disse 18mil? caracas, mas agora vc ta montado!!!

#7
 Marcos Pereira


Membro Pro
Membro Pro
Marcos-CWB escreveu:Caramba, que sacanagem amigo... como um ecosport tão bem conversado como o seu pode estar com o motor tão ruim ?
Espero que voce consiga resolver isso logo pois o motor duratec 2.0 foi projetado para rodar pelo menos 250.000 km sem problemas.

Infelizmente não se sabe se teu problema é no motor ou na embreagem, vamos torcer para não precisar mais gastar com troca de peças à toa.

Obrigado Marcos, eu num sei cara vou trocar a embreagem e se não resolver vou desistir!

#8
 Igor


Membro Gold
Membro Gold
carro depois de um tempo vale a pena é se desfazer mesmo!

meu padrinho tee um problema parecido com um corsa, faltou o cabra jogar o carro da primeira ribanceira que ele via!

vendeu com menos de 1 ano e pouco mais de 5000 km rodados.

assim como meu pai disse, se a eco apresentar muitos defeitos, ele vende!

http://www.odiariodeumaecosport.blogspot.com

#9
 Ecolife


Membro Pro
Membro Pro


1.800 digitei um zero a mais e nem percebi erro rsrs, me venderam com pneus aparentemente bons, mas fui balancear e todos estavam ruins, um vulcanizado outro rachado, e os outros parece que foram riscados, comprei por 27 mil e já gastei 4 em peças e manutenção rsrs... loading

#10
 Xave


Membro VIP
Membro VIP
Marcos Pereira escreveu:Eu estava alegremente passeando pelas ruas, quando vi aquela linda Ecosport 2004, prata 2.0 16V parada na garagem, sua pintura era perfeita, por incrivel que pareça não tinha um risco, muito bem conservada, então comprei a danada em fev 2014. Aí começou a SAGA DA ECO SPORT (um topico que criei aqui) confiram:

A Saga da Ecosport I

http://ecosportclub.forumeiros.com/t2489-a-saga-da-ecosport-o-inicio#29564

A Saga da Ecosport II

http://ecosportclub.forumeiros.com/t2619-a-saga-da-ecosport-parte-2#31627

Sendo assim gostaria de relembrar o que acontecia com ela.
...
Acho que é só se eu não esqueci de nada, então os mecanicos ainda me falam:

voce tem que trocar a :

1-Embreagem
2-reservatorio de oleo da direção esta contaminado
3-consertar o alternado pois esta chiando muito

Então eu já nem sei mais o tamanho de ferro que levei, o que da coragem é que ela esta muito linda, banco de couro perfeito, pintura, pneus, funciona tudo, menos o motor,kkkk
levei na autorizada eles me cobraram R$5200,00 e não deram certeza se ia ficar bom! cyclops

Se minha Eco falasse, seria muito mais facil

Então queridos amigos Ecológicos, gostaria de convida-los para o nosso casamento, tragam suas ecos tambem vai ser uma festa de ARROMBA,KKK  topo até fumar bosta de burro seca pra curar minha Eco e vivermos felizes para sempre!!!

OBRIGADO!

OBSERVAÇÃO IMPORTANTE PARA CARROS FINANCIADOS!

Então eu estou gastando muito, ja gastei mais de 4mil, e para "compensar" eu pago as prestações finais, isto é uma dica que eu queria deixar aqui, pois os bancos não falam nada pra voce: em 7 meses eu ja paguei 14 parcelas.  voce tem que entrar no site do banco e digitar o numero do seu contrato que esta no carne, ai vc imprime a parcela que quizer e paga, mas voce deve pagar sempre as parcelas em dia, eu paguei a parcela 1 e a 36, e assim por diante.

As parcelas são...

Marcos Pereira, lendo seu relato e seu sofrimento com esse defeito, pesquisei um pouco mais e encontrei aluma coisa que acredito que poderá te ajudar.

Trocar a embreagem(não vai resolver);

O defeito, pelo que entendi, é uma folga axial no virabrequim ou alguma sujeira nesse sensor(barro ou óleo), e isso está interferindo no sensor de rotação.

Sugiro que assista este video e compare com o defeito da sua eco:

Dr CARRO Folga Axial Motor Acelera ao Pisar na Embreagem e Atuador Explode
http://www.noseutubo.com/mecanica-e-carros/doutor-carro/dr-carro-folga-axial-motor-acelera-ao-pisar-na-embreagem-e-atuador-explode/

Se for isso, tem conserto sim.
Abraço

#11
 Marcos Pereira


Membro Pro
Membro Pro
Olá amigo XAVE, obrigado pela dica, mas eu ja tinha visto este video tambem e testei na minha Eco, pedi para pisarem na embreagem e ir mudando as marchas e este volante dentado não movia nada, será que este defeito só apresenta com ela em movimento? mas alem disso em 10 x que eu rodo com ela 3 x ela esta normal e não acelera ao pisar na embreagem! mais alguma dica irmão? obrigado

#12
 Xave


Membro VIP
Membro VIP
Marcos Pereira,
Como você informa que já fizera o teste e concluiu que 'não existe folga axial', então, existe ainda a possibilidade de mau funcionamento no (sensor knock) ou (sensor de detonação), ele supersensível a ponto de, se sofrer uma queda, ser danificado. Não conheço o motor 2.0, mas me parece que ele fica sob o coletor de admissão.
Se o amigo ainda não verificou este item, seria válido uma inspeção e se houver dúvidas fazer a substituição. Este sensor é importantíssimo para a central.
Uma outra recomendação é a verificação do aterramento do motor, e para garantir é melhor adicionar mais uma boa malha ligando o bloco do motor e carroceria.
Se eu encontrar mais alguma informação te repasso.
Abraço

#13
 Marcos Pereira


Membro Pro
Membro Pro
Obrigado Xave, ja tentei achar este sensor de detonação, mas ta dificil, se for atras do coletor só o mecanico mesmo, vou anotar isto e mandar verificar, valeu

#14
 Xave


Membro VIP
Membro VIP
Marcos Pereira escreveu:Obrigado Xave, ja tentei achar este sensor de detonação, mas ta dificil, se for atras do coletor só o mecanico mesmo, vou anotar isto e mandar verificar, valeu
Marcos Pereira, estas fotos são para referência da localização do sensor KS, e, se me permite dizer mais algo, na hora em que o mecânico desmontar peça a ele para fazer uma boa inspeção do coletor, um caso raro mas vai que alguém fez alguma adaptação DIY mal sucedida, furando ou trincando o coletor e não vedou corretamente.
A essa altura tudo é suspeito.

Foto 1
Fonte: http://www.talkford.com/topic/189379-knock-sensor/


Foto 2
http://foro.fordecosportclub.com.ar/viewtopic.php?f=23&t=498


Abç

#15
 Marcos Pereira


Membro Pro
Membro Pro
Amigo, obrigado pela ajuda! fiquei encabulado agora, sera que eu mesmo consigo retirar a tampa do coletor? team algum segredo, sou 1/12 mecânico, kkk e ja troquei até a junta da tampa de valvulas, bicos e varios sensore, kkkk

#16
 rafael69


Membro Advanced
Membro Advanced
Marcos acho que não precisa retirar o coletor pra ter acesso ao sensor....se colocar o carro no elevador, com paciência e calma vc consegui ter acesso ao sensor.....

#17
 Xave


Membro VIP
Membro VIP
Marcos, a julgar pelas fotos, creio eu que não seja muito confortável para chegar até o sensor, no máximo você iria enxergar ele, talvez seja possível apenas conferir se está bem fixado mas para substituí-lo somente removendo o coletor, até porque, neste caso, ficaria mais fácil inspecionar além do próprio coletor, outras coisas ali, aquela mangueira e os conectores. Como você tem habilidade não seria difícil de aplicar um DIY.
É mais uma tentativa que pode solucionar de vez o problema ou não, espero que sim.
Esse sensor não custa muito caro, pelo trabalho que dá remover o coletor dá para trocar de vez.
Antes de remover tenta no elevador como citou o Rafael69.
Só lembrando de um detalhe: o problema ocorre em que circunstância? quando algum acessório está ligado? ex: faróis alto? faróis baixo?, faróis de neblina ligados? o veículo tem algum tipo de bloqueador eletrônico?
Se ocorrer somente à noite, por exemplo, ao ligar os faróis, logo há alguma suspeita nessa linha.

Abç

#18
 Marcos Pereira


Membro Pro
Membro Pro
rafael69 escreveu:Marcos acho que não precisa retirar o coletor pra ter acesso ao sensor....se colocar o carro no elevador, com paciência e calma vc consegui ter acesso ao sensor.....


obrigado rafael69, mas ja fiz o teste, não da nem pra ver o danado....

#19
 Marcos Pereira


Membro Pro
Membro Pro
Xave escreveu:Marcos, a julgar pelas fotos, creio eu que não seja muito confortável para chegar até o sensor, no máximo você iria enxergar ele, talvez seja possível apenas conferir se está bem fixado mas para substituí-lo somente removendo o coletor, até porque, neste caso, ficaria mais fácil inspecionar além do próprio coletor, outras coisas ali, aquela mangueira e os conectores. Como você tem habilidade não seria difícil de aplicar um DIY.
É mais uma tentativa que pode solucionar de vez o problema ou não, espero que sim.
Esse sensor não custa muito caro, pelo trabalho que dá remover o coletor dá para trocar de vez.
Antes de remover tenta no elevador como citou o Rafael69.
Só lembrando de um detalhe: o problema ocorre em que circunstância? quando algum acessório está ligado? ex: faróis alto? faróis baixo?, faróis de neblina ligados? o veículo tem algum tipo de bloqueador eletrônico?
Se ocorrer somente à noite, por exemplo, ao ligar os faróis, logo há alguma suspeita nessa linha.

Abç


Obrigado Xave, realmente é dificl mesmo tem que retirar o coletor, eu não sou mecanico mas tenho alguma abilidade, eu queria saber se eu mesmo posso retirar o coletor, e se tem algum torque no parafuso, e se tem alguma peça dentro dele e depois não vou saber montar novamente? eu queria saber o que é DIY?????


#20
 Josimar


Diamond Titanium
Diamond Titanium
Marcos, também conheci este termo por aqui.


DIY é uma abreviação do inglês Do It Yourself - faça você mesmo.


Mesmo quem não tem tanta habilidade ou maiores conhecimentos de mecânica (como eu) pode se aventurar e tentar alguma modificação ou conserto no carro. Temos até um tópico exclusivo sobre isso:


http://ecosportclub.forumeiros.com/f6-diy-faca-voce-mesmo


Abs

#21
 Xave


Membro VIP
Membro VIP
Marcos Pereira escreveu:
Obrigado Xave,  realmente é dificl mesmo tem que retirar o coletor, eu não sou mecanico mas tenho alguma abilidade, eu queria saber se eu mesmo posso retirar o coletor, e se tem algum torque no parafuso, e se tem alguma peça dentro dele e depois não vou saber montar novamente? eu queria saber o que é DIY?????

Bom, quanto a você mesmo remover o coletor vai depender da sua habilidade mesmo, que somente você mesmo pode avaliar. Não creio que seja difícil fazer isso, mas se tiver dúvida ou não dispuser de ferramentas adequadas, leva numa oficina que demonstre confiança e manda fazer.
Dentro do coletor não tem nenhuma peça ou armadilha daquelas que tem uma molinha que salta e agente nem viu de onde...kkkkk fica tranquilo.
Sim, o aperto dos parafusos do coletor tem um certo limite de torque, não tenho a tabela mas penso que seja da ordem de uns 3 a 4kgf em cada parafuso,(aperta um pouco de cada, um por vez, nunca somente um até o final, encosta todos eles sem apertar, depois vai apertando levemente um por vez), se apertar muito pode danificar a peça.
Quanto ao DIY, trata-se da abreviatura da frase em inglês: (Do It Yourself), ou(Faça Você mesmo).



Última edição por Xave em Ter Set 23, 2014 9:43 pm, editado 3 vez(es)

#22
 Marcos Pereira


Membro Pro
Membro Pro
Ptz que ignorância minha, mas continuando a pergunta anterior, o defeito de rotação oscilando de repente, aparece do nada, independente se esta com farol, ar, som ligado ou não, no resto ela esta boa e responde muito bem na pista, só esta marcha lenta oscilando que medeixa maluco de raiva!  agora eu sei que sou um DIYzeiro e vou desmontar o coletor, pois percebi que não tem a mangueira na valvula de PVC separadora de oleo (será que tem mangueira ali? e onde vai ligado?)

veja a foto esta valvula branca a minha ta sem mangueira,
http://i317.photobucket.com/albums/mm362/IP161314/DSC06050.jpg

ps eu gostaria de enviar umas fotos que fiz da minha eco lá no pantanal, como eu faço isto?

#23
 Josimar


Diamond Titanium
Diamond Titanium
Temos um tutorial que explica como postar as fotos. Parece um pouco complicado no início mas depois é tranquilo!


http://ecosportclub.forumeiros.com/t480-como-postar-fotos-no-forum-2-a-missao


Vou gostar de ver uma Eco no Pantanal!


Abs

#24
 Marcos Pereira


Membro Pro
Membro Pro
Josimar escreveu:Temos um tutorial que explica como postar as fotos. Parece um pouco complicado no início mas depois é tranquilo!


http://ecosportclub.forumeiros.com/t480-como-postar-fotos-no-forum-2-a-missao


Vou gostar de ver uma Eco no Pantanal!


Abs

ola Josimar, eu queria enviar fotos para o concurso de fotos e quem sabe minha eco fica na primeira pagina, valeu

#25
 Marcos Pereira


Membro Pro
Membro Pro
Gostaria de complementar aqui no post, que ontem eu mesmo fiz o DIY, troquei Coletor de admissão, TBI, sensor Borboleta e sensor MAP, chicote da injeção ( tudo zerado ) porem ainda o carro oscila de 1000 a 500 RPM, e quase apaga nas curvas em reduzidas e paradas em sinal, agora percebi algo que nunca tinha reparado, é que a luzes, teto painel placa tambem oscilam junto com a rotação, as vezes quase apaga e no escapamento fica um pipocou, tipo estourando pipoca. obrigado.

Peças já trocadas:
1- trocar a caixa de relê que fica perto do radiador - o problema continuou
2- trocar as velas - o problema continuou
3- trocar a bobina 1.6 ( o carro é 2.0 ???) - o problema continuou
4- limpar os bicos - o problema continuou
5- limpar o TBI - o problema continuou
6- trocar cabo de velas - o problema continuou
7- teste da bomba de Gasolina
8- Trocar das valvulas ( tinha uma trincada ) torno no cabeçote e troca das juntas
9- trocar do atuador da Marcha Lenta - melhorou 30%
10- trocar sensor da borboleta - o problema continuou
11- limpei o sensor MAP - o probelma de morrer melhorou 20%
11- trocar o catalisador - nenhuma diferença, apenas o fedor
12- limpar os bicos de novo
13- alternador estava chiando, mandei arrumar e ficou pior o chiado.
14- trocar caixa de direção nova
15- filtro de gasolina
16- Passei o aparelho e nada - Este o Mecânico era muito bondoso e nem cobrou!
17- Sonda Lâmbida
18- Troca Coletor de Admissão
19- Troca TBI
20- Troca sensor MAP
21- Troca chicote da injeção

quando chegar no item 42 eu vendo ela!

#26
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 2]

Ir à página : 1, 2  Seguinte


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum