EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Barulho de água ao ligar a Eco XLT 2.0 Automática

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Jhokawa

avatar
Iniciante
Iniciante
Olá pessoal, sou novo no fórum e pelas ótimas dicas e discussões que li por aqui decidi buscar ajuda. Estou comprando uma Eco XLT 2009 automática. Hoje fiz um teste drive nela e voltou minha paixão em dirigir este carro. (Já tive uma XLT 1.6 mecânica por cinco anos).
Porém, ao ligar o carro, fiquei cismado com um ruído de água corrente que aparecia sempre que acelerava a Eco, após cinco ou dez minutos rodando com o carro, o barulho sumiu do nada. O vendedor afirmou que este ruído era "normal" nestes modelos automáticos. Como não tenho nenhum mecânico conhecido, antes de levar a uma oficina, alguem saberia responder o que pode estar acontecendo?
Abraços,

#2
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Tenho uma automática e te digo que o normal é o vendedor ficar falando abobrinhas para vender um carro e não ter barulho de água.

O único lugar que passa água na cabine é na serpentina do aquecedor que fica na direção dos botões de controle do A/C lá no fundo, pode estar com algum problema

Ahhhhhhh, desculpe, seja bem vindo

#3
 Jhokawa

avatar
Iniciante
Iniciante
Obrigado Zanetti, com tuas dicas pude comprovar um problema no sistema de arrefecimento. Muito obrigado!
Abs Jorge

#4
 BiCuDiNhO

avatar
Iniciante
Iniciante
Desculpa resgatar um tópico antigo, mas estou com o mesmo problema é não descubro a solução! Alguém ajuda?


Att

BiCuDiNhO

#5
 patrickfaustino

avatar
Iniciante
Iniciante
Olá pessoal,

Sou novo aqui no forum e acabei de adquirir uma Eco XLT AT. Também estou com esse problema. Qual foi o problema encontrado? E a solução?

Att,

http://www.patrickfaustino.com.br

#6
 Josimar

avatar
Diamond Titanium
Diamond Titanium
O colega que abriu o tópico citou que era um problema no sistema de arrefecimento:

Jhokawa escreveu:Obrigado Zanetti, com tuas dicas pude comprovar um problema no sistema de arrefecimento. Muito obrigado!
Abs Jorge

#7
 Sergio Silva Affonso

avatar
Iniciante
Iniciante
olá amigos, qual era o problema e o que foi feito para resolver?
Se puderem me ajudar, porque já levei em dois lugares, um disse que era problema no ar quente, e outro disse que era o ar condicionado entupido, será???, queria a opinião de mais alguma pessoa que já teve esse problema.
abraço a todos

#8
 Brignoli

avatar
Membro VIP
Membro VIP
Boa tarde,
Pode ter um problema realmente no ar quente, algumas Ecosport, como a minha, está isolado a mangueira do ar quente, ela sai da carcaça da válvula termostática e vai pra dentro do carro, justamente porque em alguns casos, existem o problema de vazamento e até o carpete fica molhado, abaixo dos botões do ar condicionado, dentro do carro e pode apodrecer o assoalho.
Umas das soluções é isolar essas duas mangueiras que vão para dentro do carro e é bem fácil. Mas a minha está isolada porque eu já comprei desta forma, eu oriento a levar em lugar que trabalhe com ar condicionado e verifique o sistema e a passagem do ar quente para dentro do carro, poderá reparar o defeito.

#9
 Brignoli

avatar
Membro VIP
Membro VIP
segue foto, extraída de um tópico daqui mesmo......as setas mostram os dois bocais na carcaça da válvula termostática onde saem para dentro do carro. Só cortar a mangueira de uma das pontas e unir na outra ponta, assim ficará vedada a saída para dentro do carro, prenda bem firme com braçadeiras, para evitar que vaze, pois passa água bem quente no local. Não preciso dizer que deve fazer com o motor frio, depois ligue somente para ver se vaza no local unido. Caso tenha algum vazamento, desligue o motor, espere esfriar e depois mexa, pois há muita pressão no local e a água fica fervendo.

#10
 Gvferreira

avatar
Iniciante
Iniciante
Esse topico alguem conseguiu solução. Pois olhei ele todo nada foi dito muito claro quanto ao problema especificado.

Tenho uma XLT 2008 Que faz esse barulho de água porem não esquenta não tem problema algum so esse barulho chato mesmo.

#11
 Brignoli

avatar
Membro VIP
Membro VIP
Gvferreira escreveu:Esse topico alguem conseguiu solução. Pois olhei ele todo nada foi dito muito claro quanto ao problema especificado.

Tenho uma XLT 2008 Que faz esse barulho de água porem não esquenta não tem problema algum so esse barulho chato mesmo.

Boa tarde,
Geralmente esse barulho se refere ao ar quente, existe uma passagem de água por uma serpentina que passa dentro do painel, próximo aos botões do A/C.
Há duas formas para corrigir, deve desmontar o painel e verificar se há alguma problema com a serpentina ou filtro que existe neste local. A segunda coisa mais utilizada é isolar a mangueira, que fica na saída na carcaça da válvula termostática, conforme foto postada nas msg anteriores......
Espero ter ajudado!

#12
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum