EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Luz de Freio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 vanessarodrigueis


Iniciante
Iniciante
A luz de freio da direita não acende, as outras estão acendendo normalmente, o que pode está acontecendo?

#2
 SIMIONI

avatar
Membro Pleno
Membro Pleno
Olá Vanessa, seja bem-vinda!

Provavelmente o problema é uma simples lâmpada queimada! Nesse tópico aqui discutimos a troca das lâmpadas de freio http://ecosportclub.forumeiros.com/t2069-lampada-do-freio-queimada?highlight=luz+freio

Você pode fazer a troca em casa mesmo, é um processo bem simples.

Recomendo também a busca no nosso acervo antes de abrir um novo tópico, assim nosso fórum fica mais organizado Very Happy 

Boa sorte!

#3
 vanessarodrigueis


Iniciante
Iniciante
O pior que ja verifiquei e a lampada não está queimada, mas agradeço, porem ainda não descobri o que acontece.

#4
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Verificou como, as vezes visualmente ela esta boa, mas o problema é dentro do bocal, o certo seria testar colocando no outro lado e ver se acende

#5
 efemota

avatar
Administrador
Administrador
99% de a lâmpada estar queimada. Visualmente pode até estar boa, mas eletricamente não. Faça a troca da lâmpada e depois nos conte.

Boa sorte.

Ah lâmpada Philips.



EcoSport FreeStyle 1.6 2009 Prata Enseada

#6
 vanessarodrigueis


Iniciante
Iniciante
Ok Smile vou fazer o teste de trocar as lampadas e conto pra vcs.

#7
 Marcos-CWB

avatar
Administrador
Administrador
A Vanessa pode ter razão em dizer que a lampada parece estar boa.
As luzes de freio possuem um fusivel (no meu carro é o fusivel 22 = luzes de freio / alavanca muntifunção / ABS).

Claro que para ser fusivel queimado, ambas as luzes não podem estar funcionando rssss

#8
 Gebara

avatar
Iniciante
Iniciante
Olá
Tive esse problema a alguns dias e era o interruptor do freio que fica no pedal do freio. Fui em uma auto elétrica e trocaram o interruptor. Funcionou durante alguns dias e começou a apresentar problemas novamente. Então eu mesmo retirei o interruptor, desmontei ele, o que é bem simples, e constatei que os contatos elétricos estavam falhando, realizei uma limpeza nesses contatos e montei novamente. Agora sim está funcionando.
Percebi uma coisa, o interruptor que foi trocado é original, espero, e não dura nada.
Vou ficar de olho, se voltar a falhar vou procurar um de outra marca.

#9
 Marcos-CWB

avatar
Administrador
Administrador
Agora que lembrei ... quando somente 1 lampada não acende, alem do fato dela poder estar queimada tem ainda um problema causado por infiltração de agua que da mal contato e a lampada não acende.

#10
 sgmeira

avatar
Membro Advanced
Membro Advanced
Lembrando... o ideal é vc ter no seu kit, fusiveis de reserva, lampadas e um chave de teste. Isso pode lhe tirar dfe situações bem desagradaveis e nao custam caro.

#11
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum