EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Problemas Ecosport 2005/06

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Binhoti

avatar
Iniciante
Iniciante
Olá pessoal,

Esse é meu primeiro post, já acompanho o fórum a algum tempo, e hoje resolvi postar.
Vamos lá, Meu nome é Tiago tenho 21 anos, e a exatamente uma semana comprei meu primeiro carro, uma Ecosport XLT 2005/06 flex, comprei de repasse em uma css aqui, paguei 5mil a baixo da tabela fipe, só que sem garantia nenhuma, como diz o meu pai "um gato ensacado" kkkk e para azar meu fui "premiado" kkk. Assim que sai com ela da css vi que as luzes de freio não estavam funcionando, ai li aqui no fórum que podia ser o conector em cima do pedal, FEITO problema solucionado, ai na quinta feira choveu, fui acionar o limpador e NADA, levei no eletricista ele falou que tava queimado o motor, meu pai que é um baita MECHANICO, aprendeu com a vida, desmontando os muitos fuscas que teve kk abriu o motor e viu que só estava trancada e muito suja, (li aqui tbm sobre isso) só que ele mexeu em algo que o limpador não para na posição inicial, la em baixo, para aonde eu desligo, como se desligasse na chave, deve ser elétrica. Ai na sexta feira veio a maior das bombas, o carro tá aquecendo com 10min rodando, la vou eu amanha trocar a válvula termostatica, espero que seja isso mesmo. É o dvd e as luzes brancas vão ficar pro mês que vem. kkk

Assim que der eu posto umas fotos dela aqui.

Abraços.

#2
 SIMIONI

avatar
Membro Pleno
Membro Pleno
Bem vindo ao Clube Tiago!

Acho que seria interessante você levar o carro no seu mecânico de confiança e fazer uma bela revisão... Para evitar novos problemas e para se certificar de que você está seguro!

Com quantos km está a Eco?

Abraço e boa sorte!

#3
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Olá, Tiago. Seja bem vindo ao fórum.

Infelizmente qualquer máquina pode apresentar problemas. Em se tratando de carros, então... Como você acompanha o fórum há algum tempo, já deve ter lido sobre os diversos problemas com o EcoSport 0 km e as dores de cabeça de seus proprietários

Então não chega a ser uma surpresa quando um carro usado apresenta alguns defeitos...

Mas no carro novo existe a garantia (hoje de três anos), o que traz alguma segurança. Nos usados a garantia é de 3 meses, mas em geral só diz respeito ao motor e caixa de câmbio. Fiquei surpreso quando você citou que comprou "sem garantia nenhuma". Acho que foi só o modo de falar, não é mesmo? Ou realmente nem o motor tem a garantia legal de 3 meses?

Como é seu primeiro carro, a prática acaba ensinando muita coisa. Se houver uma próxima compra de usado, acredito que você testará os vários equipamentos do carro antes da compra. Como eu já comprei diversos carros usados, faço um verdadeiro ritual de testes antes de adquirir o veículo. Os defeitos mais comuns que encontro são nos motores dos vidros elétricos, limpadores (incluindo os esguichos), suspensão, pneus, ar condicionado, folga na direção, vazamentos diversos, luzes e estepe (falta da chave-segredo).

Se percebo qualquer defeito peço que seja corrigido antes de levar o carro.

Aliás, já checou se a chave-segredo do estepe está inclusa? E os demais itens (macaco, triângulo e chave)?

No seu caso creio que deve trocar pelo menos o óleo e filtros, como medida preventiva.

Abs

#4
 Binhoti

avatar
Iniciante
Iniciante
SIMONI, Obrigado pela resposta, Amanha mesmo ela já vai pra revisão, tá bem rodada, 136.510 kms.
Abraço.

Josimar Medeiros, Obrigado pela resposta, Sim quando eu comprei já estava ciente que todo carro usado tem "alguma coisinha" pra fazer. Realmente sobre a garantia é ZERO, carro de repasse, a css vende no mesmo preço que pegou, assim não oferece garantia. Como eu não tenho pratica ainda, levei o meu pai junto, ele entende bastante, observou que não havia sido batida, verificou o ar, a direção, menos o limpador kkk. O carro era de uma mulher, única dona revisões até 50mil feitas na css, veio o manual a nota da compra em nome da antiga proprietária, a chave segredo, e a chave reserva vieram também, os acessórios tudo ok. oléo e filtros trocados com 136mil, já conferi.
Abraço.

#5
 SIMIONI

avatar
Membro Pleno
Membro Pleno
Legal Tiago, depois de uma revisão legal ela vai ficar show... Quando peguei a minha tive que ir fazendo ajustes e melhoras aos poucos (até hoje faço, adoro caçar probleminhas), e olha que ela tá com 50.800. Faz parte. Apesar da grana, tempo e dores de cabeça que temos com esses problemas o resultado sempre é bom... O carro fica com a sua cara e você vai curtir demais. A Eco é um carro forte, aguenta bem o tranco!

Abraço e boa sorte!

#6
 Binhoti

avatar
Iniciante
Iniciante
Eu tenho uma duvida quanto a válvula termostatica,
essa imagem é aqui do forum mesmo:
quando o motor aquece eu verifiquei que a mangueira de "retorno de agua quente ao radiador" esta fria, diferente das demais mangueiras que estão bem quente.



Será que é a danada da válvula termostatica??

Obrigado.

#7
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Tiago, não que eu entenda bem do assunto, mas sou curioso e fiz um teste com meu Eco (1.6 flex) para servir de comparação :

(Para me referir às mangueiras vou usar a nomenclatura descrita na foto que você postou)

Liguei o veículo na garagem (pela manhã) e deixei em ponto morto, sem acelerar. A cada 30 segundos chequei a temperatura de cada uma das mangueiras.

Após cerca de 1 minuto as mangueiras do sistema de ar quente já apresentavam aumento de temperatura (ao toque).

Aos 8 minutos o indicador de temperatura do painel chegou ao meio, indicando a temperatura ideal de funcionamento do motor.

Somente aos 11 minutos notei um aumento de temperatura da mangueira que "vem do radiador".

Aos 13:30 ouvi um discreto estalo (acredito que a válvula termostática se abriu ?!). Após alguns segundos a temperatura da mangueira de "retorno de água quente ao radiador" aumentou.

Aos 14:00 todas as mangueiras apresentavam temperatura similar.

Aos 17:00 interrompi o teste. Desliguei a chave e imediatamente o ventilador do radiador foi acionado no primeiro estágio durante alguns segundos.

Conclusão: na minha avaliação acredito que a mudança brusca de temperatura observada aos 13:30 na mangueira de "retorno de água quente ao radiador" confirmou o bom funcionamento da válvula termostática.

Creio que esta experiência pode ser repetida no seu caso para avaliação do funcionamento da válvula.

Abs

#8
 Binhoti

avatar
Iniciante
Iniciante
Josimar Medeiros escreveu:Tiago, não que eu entenda bem do assunto, mas sou curioso e fiz um teste com meu Eco (1.6 flex) para servir de comparação :

(Para me referir às mangueiras vou usar a nomenclatura descrita na foto que você postou)

Liguei o veículo na garagem (pela manhã) e deixei em ponto morto, sem acelerar. A cada 30 segundos chequei a temperatura de cada uma das mangueiras.

Após cerca de 1 minuto as mangueiras do sistema de ar quente já apresentavam aumento de temperatura (ao toque).

Aos 8 minutos o indicador de temperatura do painel chegou ao meio, indicando a temperatura ideal de funcionamento do motor.

Somente aos 11 minutos notei um aumento de temperatura da mangueira que "vem do radiador".

Aos 13:30 ouvi um discreto estalo (acredito que a válvula termostática se abriu ?!). Após alguns segundos a temperatura da mangueira de "retorno de água quente ao radiador" aumentou.

Aos 14:00 todas as mangueiras apresentavam temperatura similar.

Aos 17:00 interrompi o teste. Desliguei a chave e imediatamente o ventilador do radiador foi acionado no primeiro estágio durante alguns segundos.

Conclusão: na minha avaliação acredito que a mudança brusca de temperatura observada aos 13:30 na mangueira de "retorno de água quente ao radiador" confirmou o bom funcionamento da válvula termostática.

Creio que esta experiência pode ser repetida no seu caso para avaliação do funcionamento da válvula.

Abs

Obrigado pela ajuda.
Vamos lá, acabei de fazer o que você indicou, e só aumentou a chance de ser a válvula termostatica.
Não marquei com exatidão o tempo como você fez. Apenas liguei o carro (frio) e fui conferindo a temperatura das mangueiras, a "mangueira que vem do radiador" esquentou, proporcional as demais, temperatura no meio no painel, tudo normal, alguns minutos depois ouvi o "estalo" era pra "abrir" a válvula, creio que não aconteceu, a mangueira do "retorno de agua ao radiador" não esquentou, o ventilador acionou o 1º estagio e um minuto depois já acionou o 2º a temperatura se aproximava do máximo no painel, desliguei o carro e conferi novamente as mangueiras, e estavam todas quentes, menos a "retorno de agua ao radiador".
Agora a tarde vou leva-la a uma mecânica especializada em radiadores, logo mais posto o veredito final.

Obrigado.
Abraço.

#9
 SIMIONI

avatar
Membro Pleno
Membro Pleno
Tiago, provavelmente é a válvula termostática que está com defeito e não está abrindo. Aproveite para fazer a troca do líquido e limpeza do sistema de arrefecimento, aditivo Delphi é o melhor.

Boa sorte aí e depois posta o resultado!

#10
 Binhoti

avatar
Iniciante
Iniciante
Bom dia Pessoal.
Como falei ontem levei a Eco na oficina, cheguei la com o motor muito quente, marcador em cima da marca preta, abri o capô e pude ver que a lata atrás do reservatório de água estava molhada, achei que tinha sido pela pressão que estava, o mecânico veio e só ao olhar já disse, os sintomas são mesmo de válvula quebrada, porem a tua foi trocada e colocaram outra original, pra começar vamos trocar o reservatório e a tampa, injetou pressão no sistema, e depois pediu pra ligar o carro, fazer o mesmo teste que tinha feito de manha, ai que veio a minha alegria, ao ouvir o "estalo" e a mangueira de "retorno de agua" esquentar, kkk. Dos males o menor, 65,00 o reservatório 15,00 a tampa e 25,00 o aditivo = 105,00. Só a válvula aqui tava 265,00, menos mal. kkk Já fiz o teste, subi morro, peguei fila, acelerei bem, e a temperatura não passou do meio, graças a Deus.
Agora vou continuar arrumando ela até ficar com a "minha cara"!
Valeu ai pessoal, ajudou bastante as dicas de vocês.
Espero não usar o fórum apenas quando estiver precisando, kkk

Abraços.

#11
 efemota

avatar
Administrador
Administrador
Isso mesmo Binhoti. E se o líquido de arrefecimento baixar (tomara que nunca mais), nunca complete com água pura.

Sua EcoSport preta está show!



EcoSport FreeStyle 1.6 2009 Prata Enseada

#12
 Eder Oliveira

avatar
Membro
Membro
Bem vindo ao fórum Tiago!!!
Parabéns pela sua Eco!!!

Que bom que está dando tudo certo e deixando ela com "sua cara" ehehe

E... como disse outro amigo aqui no fórum:

"É nóis de Eco" ^^

Grande abraço!

#13
 SIMIONI

avatar
Membro Pleno
Membro Pleno
Boa Tiago, agora é cuidar dela e ir fazendo aquelas pequenas modificações para ficar com a sua cara Cool 

#14
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Olá, Tiago. Ainda bem que deu tudo certo.

Este assunto da pressão da tampa já tinha sido discutido aqui no fórum, mas eu nem lembrei disso. Então a culpa não era diretamente da válvula. Simplesmente o sistema não mantinha pressão suficiente para abri-la.

A verificação da tampa é um dos itens obrigatórios nas revisões periódicas. E o reservatório também costuma apresentar problemas no EcoSport, especialmente nos modelos anteriores a 2008. 

Enfim, agora é curtir o carro...

Abs

#15
 juliocesar.fernanda

avatar
Membro
Membro
Binhote, Quando comprei minha eco, também foi a dedo, andava de Fiesta Personalite sem ar, GOL G3 G4, mas pensando em uma eco. Quando fiquei sabendo que uma senhora, esposa de um grande empresário aqui da cidade tinha repassado sua eco para pegar um Corolla, não pensei 2 vezes, fui correndo na concessionaria de renome pegar a Eco e o vendedor que é muito meu amigo, pegou meu GOL G4 que só tinha direção hidraulica e 6 mil de volta (acreditem! em 6x de R$ 1.000,00 só na promissória, sem entrar financiadora) na hora tirei tudo do meu carro antigo e passei para a Eco... Sem acreditar eu nem olhei para o GOL mais bounce ... faz 3 anos que estou com a eco., As pessoas falam muito mau por ser o XLT 2.0 16v Duratec. mas de verdade! Eu não me arrependo de jeito nenhum em ter comprado este carro... carro muito conservado, tudo revisado, trocas de olho feito tudo em concessionária, só na ultima eu fiz em uma loja especializada em Óleos, filtros, etc. que saiu mais barato e também não precisei andar 30 km para chegar em uma CSS Ford que fica em outra cidade. Só nesta semana que tive um chato problema de barulho na caixa de direção. Vou postar o que aconteceu aqui no clube e vamos ver se alguém me ajuda.





abraços a todos e nosso encontro está de Pé heim... Minha noiva não para de falar neste encontro agora. Very Happy 

#16
 antonio silva marques


Membro Jr
Membro Jr
Binhoti escreveu:Eu tenho uma duvida quanto a válvula termostatica,
essa imagem é aqui do forum mesmo:
quando o motor aquece eu verifiquei que a mangueira de "retorno de agua quente ao radiador" esta fria, diferente das demais mangueiras que estão bem quente.



Será que é a danada da válvula termostatica??

Obrigado.
uma dica importante pra quem tem eco com mais de 50 mil kms: a minha tava com um pequeno vazamento que foi aumentando na carcaça da valvula,como tava toda melada não consegui identificar exatamente onde,comprei a carcaça nova e ao tirar a velha,depois de soltar as abraçadeiras ao puxar uma das mangueiras saiu um pedaço da carcaça junto,ela resseca muito e fica quebradiça,no interior dela tb tinha alguns trincados que iriam "explodir" a qualquer momento,o reservátório tb tinha pequenos trincados de dentro pra fora,na parede que fica encaixada na lataria,então quando vazasse a agua quente,seria dificil achar o vazamento,troquei tudo e completei com agua destilada e aditivo na proporção certa.
fiquem atentos,pois pedaços da carcaça causam entupimento e estes defeitos chatos!

#17
 cyll farney

avatar
Iniciante
Iniciante
Bom dia sou o mais novo membro da ecosport club queria saber se alguem pode me ajudar minha ecosport ta fazendo um barrulho de agua no painel como se tivesse passando agua em algum lugar por ali

#18
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Bom dia, Cyll.


Bem vindo ao fórum.


Qual o ano/modelo do seu EcoSport?


Explique melhor este sintoma. Pode não ser no painel!


Já tivemos casos similares. Vou procurar o tópico!


Enquanto isso, cabe esclarecer que o único local que passa água no painel é pela serpentina do ar condicionado.


Mas acho improvável que dê para escutar qualquer passagem de água por ali.


Por outro lado, pode haver um problema no sistema de arrefecimento, que fica por trás do painel e o barulho pode se propagar pelo mesmo.

#19
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Faltou perguntar algo importante:


Este barulho é o tempo todo ou apenas quando liga o veículo?


Se for isso, é bem provável que seja a água passando pelas mangueiras ligadas ao sistema de arrefecimento que vão direto para o painel. Essas mangueiras levam água quente para aquecer o ar da cabine, se necessário. É daí que vem o "ar quente".


Quando se dá a partida, a bomba d´água começa a funcionar e força a passagem da água em alta velocidade pelas mangueiras, até chegar na válvula termostática, que fica fechada até que o motor atinja a temperatura ideal de funcionamento.


Se for isso, creio ser normal! Desde que não haja nenhum vazamento de água para dentro da cabine!


Mas pode ser vazamento na válvula(?!) que controla o ar quente. Não entendo bem da questão, mas parece que há uma espécie de radiador de água/ar quente no painel.


Muitos colegas (eu já fiz) fazem um bypass no sistema de água quente para o radiador do painel, unindo a mangueira que sai do sistema de arrefecimento à que retorna do painel.


Isso porque fica bem caro consertar/trocar o radiador(!) que fica dentro do painel, caso esteja furado.


Já que estamos no campo das hipóteses, verifique também se as porta do motorista não está com água acumulada, devido a um entupimento nos drenos!


Cheque também se o reservatório de água do limpador de parabrisa não está com pouca água. Pode ser que seja o barulho dela balançando lá dentro... Complete o nível e veja se há diferença.

#20
 cyll farney

avatar
Iniciante
Iniciante
OLA PESSOAL MINHA ECOSPORT E XLS 2005 FLEX 1.6 . SOBRE O BARULHO QUE ELA ESTA FAZENDO UM MECANICO FALOU QUE SO SANGRA O AR CONDICIONADO QUE VAI RESOLVER .

#21
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum