Forum de discussões sobre o EcoSport


Você não está conectado. Conecte-se ou registre-se

Problemas com minha Eco "Nova"

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Filipe


Iniciante
Iniciante

E ae, pessoal!

Venho acompanhando o Fórum a algum tempo, mas só agora me registrei. Comprei a Eco há quase um mês. XLT, 2.0,automática, 2008. Carro muito bom e bonito. Porém um problema chato no último fim de semana está tirando o tesão pelo carro novo. Sábado peguei a estrada e fui até uma chácara relativamente perto de casa (80 KM). Na estrada, o carro começou a falhar e parecia estar engasgando na troca automática de marchas. Depois normalizou, mas logo em seguida o carro foi perdendo força de novo até simplesmente morrer. Encostei no acostamento, esperei um pouco, liguei e fui. Uns Kms a frente e novamente o mesmo problema. Tive que encostar de novo. Liguei e consegui chegar. Na volta pra casa não aconteceu nada, mas voltei bem devagar e morrendo de medo. Um luz do painel segue acesa. Olhei no manual e diz que é luz de verificação de motor. Hoje de manhã mandei pra concessionária que comprei, até pq tem 6 meses de garantia de motor o câmbio. Tomara que consigam consertar. Mas queria saber se já aconteceu isso com alguém pra saber se o problema é pior do que parece. Pelo o que apurei até agora, o problema pode ser na bomba de gasolina ou uma sujeira nos bicos e etc. A oficina ainda não se pronunciou. Bom, é isso. Abraço pra vocês!

#2
 Alfredo Carlos


Membro Advanced
Membro Advanced
Filipe escreveu:
E ae, pessoal!

Venho acompanhando o Fórum a algum tempo, mas só agora me registrei. Comprei a Eco há quase um mês. XLT, 2.0,automática, 2008. Carro muito bom e bonito. Porém um problema chato no último fim de semana está tirando o tesão pelo carro novo. Sábado peguei a estrada e fui até uma chácara relativamente perto de casa (80 KM). Na estrada, o carro começou a falhar e parecia estar engasgando na troca automática de marchas. Depois normalizou, mas logo em seguida o carro foi perdendo força de novo até simplesmente morrer. Encostei no acostamento, esperei um pouco, liguei e fui. Uns Kms a frente e novamente o mesmo problema. Tive que encostar de novo. Liguei e consegui chegar. Na volta pra casa não aconteceu nada, mas voltei bem devagar e morrendo de medo. Um luz do painel segue acesa. Olhei no manual e diz que é luz de verificação de motor. Hoje de manhã mandei pra concessionária que comprei, até pq tem 6 meses de garantia de motor o câmbio. Tomara que consigam consertar. Mas queria saber se já aconteceu isso com alguém pra saber se o problema é pior do que parece. Pelo o que apurei até agora, o problema pode ser na bomba de gasolina ou uma sujeira nos bicos e etc. A oficina ainda não se pronunciou. Bom, é isso. Abraço pra vocês!
Olá meu caro
tenho uma eco automática e ela só engasgou quando abasteci com etanol, o problema pode ser qualidade de combustível, quanto aos bicos injetores já li que eles não precisam ser limpos pois a pressão a que o combustivel é injetado tira qualquer sujeira. Fique atento o carro é otimo
Abraços
Alfredo

#3
 Filipe


Iniciante
Iniciante
Oi, Alfredo!

Cara pensei que pode ser o combustível tb; Mas antes do acontecido enchi o tanque com gasolina aditivada em um posto que sempre abasteço e nunca tive problemas com outros carros. Bom, hj deve sair o "laudo" da oficina aí eu posto aqui. Valeu pela dica!

#4
 Marcos-CWB


Administrador
Administrador
Filipe, seja bem-vindo ao forum !

Aparentemente teu carro fica sem força apenas no overdrive, ou seja, no mesmo que a 5ª marcha de um carro mecanico.

Experimente colocar a alavanca em que entram apenas a 1ª e 2ª marchas pra ver se a falta de força tambem acontece.

Espero estar enganado mas parece ser problema no cambio automatico e não na linha
de alimentação, carro ano 2008 não pode falhar desse jeito por problema na gasolina

Como o Alfredo já disse, os bicos injetores Ford são auto-limpantes.



Abraço

#5
 Filipe


Iniciante
Iniciante
Fala, Marcos! Beleza?

Então, na hora eu fiz isso também, joguei a 1, depois a 2 mas tava na estrada, não tinha como ficar só na 2, entendeu? E tb na hora acendeu a luzinha de "verificação do sistema do motor" então alguma coisa tem. Espero que não seja grave. Estava muito feliz com o carro. Tomara que depois dessa eu possa continuar assim.

Abraço!

#6
 Marcos-CWB


Administrador
Administrador
Uma coisa é certa: teu carro vai voltar bom pois o pessoal de concessionaria tem
as manhãs de ja ir direto no problema.

Talvez vc gaste uma grana mas isso não tem como evitar mesmo.

#7
 Filipe


Iniciante
Iniciante
Marcos, estou na expectativa de não gastar nada heheh. Até pq o carro vem com 6 meses de garantia de motor e câmbio. Vamos ver.

#8
 Alfredo Carlos


Membro Advanced
Membro Advanced
Filipe escreveu:Marcos, estou na expectativa de não gastar nada heheh. Até pq o carro vem com 6 meses de garantia de motor e câmbio. Vamos ver.
Não esquenta a cabeça, se voce comprou o carro em agência está coberto pela garantia de 6 meses, bota fé que sai tudo de graça
Abraços
Alfredo

#9
 pirle


Membro
Membro
E aee Filipe alguma noticia cara?

#10
 Filipe


Iniciante
Iniciante
E ae, Galera!

Então, como o suspeidado lá no primeiro post, o problema é mesmo a bomba de gasolina. Tinha esquecido de falar também que o marcador de gasolina não estava marcando direito e por isso estava suspeitando. A garantia vai cobrir e agora é esperar que fique tudo certo com o carro. Valeu todas as msgs aqui. O forúm ajudou muito na decisão de compra e espero que continue ajudando.

Abraços!

#11
 pirle


Membro
Membro
Maravilha!
Que bom que foi somente a bomba.
Boa sorte com o carro, é um ótimo carro.

#12
 kentakk


Diamond Pleno
Diamond Pleno
O que vou falar é apenas um desabafo...
Cambio automatico na brasil é problema. Ta certo que ja tem uma boa frota de automaticos, mas o problema eh encontrar um bom especialista.
Uma vez comprei um carro usado que tava com problemas de cambio. Encontrei uma oficina que ja tinha masi de 50anos de praça. Mas passados 1mes disseram que estava ok, passou 1mes e pifou de novo. Levei novamente a oficina e mais 1mes de oficina emais dinheiro. Passou 1semana e pufff...quebrou de novo, ate aimorreu 2300dolares e o carro valia o dobro disso. Conclusao consertei eu mesmo o cambio.
Era uma das oficinas mais tradicionais de sao paulo. Hoje esta cheia de aventureiros.
Pra mim carro automatico tem que ser zero kilometro e com garantia de no minimo 3anos, passados isso vender o carro e comprar outro. A nao ser que vc seja dono deuma oficina.
O bom do carro com garantia de fabrica é a tranquilidade. Se o carro quebrar na estrada liga para o 0800 e pede guincho, taxi e hospedagem.

#13
 luiz Couto


Iniciante
Iniciante
Olá Alfredo,
Como voce resolveu o problema da luz de verificaçao acesa no painel da ECO?
Sds.
Luiz

Alfredo Carlos escreveu:
Filipe escreveu:
E ae, pessoal!

Venho acompanhando o Fórum a algum tempo, mas só agora me registrei. Comprei a Eco há quase um mês. XLT, 2.0,automática, 2008. Carro muito bom e bonito. Porém um problema chato no último fim de semana está tirando o tesão pelo carro novo. Sábado peguei a estrada e fui até uma chácara relativamente perto de casa (80 KM). Na estrada, o carro começou a falhar e parecia estar engasgando na troca automática de marchas. Depois normalizou, mas logo em seguida o carro foi perdendo força de novo até simplesmente morrer. Encostei no acostamento, esperei um pouco, liguei e fui. Uns Kms a frente e novamente o mesmo problema. Tive que encostar de novo. Liguei e consegui chegar. Na volta pra casa não aconteceu nada, mas voltei bem devagar e morrendo de medo. Um luz do painel segue acesa. Olhei no manual e diz que é luz de verificação de motor. Hoje de manhã mandei pra concessionária que comprei, até pq tem 6 meses de garantia de motor o câmbio. Tomara que consigam consertar. Mas queria saber se já aconteceu isso com alguém pra saber se o problema é pior do que parece. Pelo o que apurei até agora, o problema pode ser na bomba de gasolina ou uma sujeira nos bicos e etc. A oficina ainda não se pronunciou. Bom, é isso. Abraço pra vocês!
Olá meu caro
tenho uma eco automática e ela só engasgou quando abasteci com etanol, o problema pode ser qualidade de combustível, quanto aos bicos injetores já li que eles não precisam ser limpos pois a pressão a que o combustivel é injetado tira qualquer sujeira. Fique atento o carro é otimo
Abraços
Alfredo

#14
 Marcos-CWB


Administrador
Administrador
A luz do painel acende sempre que algum sensor detecta falha em sistemas importantes (bomba de combustivel, regulador de marcha lenta,
regulador de pressão do combustivel, etc)

Apos o conserto o mecanico passa o scanner e faz a leitura do motor, se nenhum sensor apontar falha o mecanico clica no scanner pra
apagar o codigo de falha, dae a luz apaga.

Um detalhe importante: se o mecanico quiser ele consegue apagar a luz do painel sem consertar nada, basta clicar em um botão do scanner
que ira apagar o codigo de erro da memoria do carro. Infelizmente isso é comum em revendas de carros usados.

Mas graças à tecnologia, depois de rodar com o carro novamente a luz volta a acender pois o defeito ainda existe.

#15
 Lucas


Developer
Developer
A minha Eco deu esse mesmo problema, trocaram a bomba de combustivel, uns 1000 km depois voltou o problema, resumindo, troquei o canister, problema resolvido. Demorei pra descobrir o problema, três css não conseguiram resolver, até que um mecânico de confiança tinha um amigo que trabalhava em ccs que resolveu o problema por telefone, só de ficar sabendo dos sintomas do carro ele ja diagnosticou canister entupido, quem conhece, conhece.

Motivo do entupimento: encher o tanque até o gargalo.

Meu marcador de combustível tb não funcionava corretamente, pois a pressão que dava no tanque atrapalhava o funcionamento da bóia.

Se acontecer novamente este problema faça o seguinte, quando o carro para abra a tampinha do tanque, se fizer o barulho forte de ar entrando no tenque por causa da pressão pode ter certeza que é o canister entupido.

Toda vez que passava o computador para diagnosticar o problema só dava que era bomba de combustivel, mesmo após colocarem uma bomba nova.

Bomba de Gasolina EcoSport 2.0 = R$ 1200,00
Canister novo original com mão de obra = R$ 240,00



#16
 luiz Couto


Iniciante
Iniciante
Obrigado pelos esclarecimentos.
Levei o carro para a concessionaria hoje para avaliar o problema que tambem paralizou o velocimetro e as travas eletricas do carro.
Eles nao falam muita coisa e ainda nao deram o diagnostico, mas acho que tambem tem alguma coisa de errado com a parte eletrica ou com a regulagem (ou calibraçao ou coisa parecida) do computador de bordo.
Espero nao ter que pagar nada, pois meu carro ainda está na garantia. O interessante disto tudo foi que o problema só apareceu depois que o carro saiu de uma revisao de 20.000 na concessionaria FORD. Será que fizeram alguma coisa de errado?
Mas sabe-se lá oque estas concessionarias podem aprontar para melhorar o faturamento.
Ainda estou aguardando o carro. Assim que ficar sabendo o motivo real, informarei a voces.
Sds
Luiz Couto


Lucas escreveu:A minha Eco deu esse mesmo problema, trocaram a bomba de combustivel, uns 1000 km depois voltou o problema, resumindo, troquei o canister, problema resolvido. Demorei pra descobrir o problema, três css não conseguiram resolver, até que um mecânico de confiança tinha um amigo que trabalhava em ccs que resolveu o problema por telefone, só de ficar sabendo dos sintomas do carro ele ja diagnosticou canister entupido, quem conhece, conhece.

Motivo do entupimento: encher o tanque até o gargalo.

Meu marcador de combustível tb não funcionava corretamente, pois a pressão que dava no tanque atrapalhava o funcionamento da bóia.

Se acontecer novamente este problema faça o seguinte, quando o carro para abra a tampinha do tanque, se fizer o barulho forte de ar entrando no tenque por causa da pressão pode ter certeza que é o canister entupido.

Toda vez que passava o computador para diagnosticar o problema só dava que era bomba de combustivel, mesmo após colocarem uma bomba nova.

Bomba de Gasolina EcoSport 2.0 = R$ 1200,00
Canister novo original com mão de obra = R$ 240,00



Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum