EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

(Resolvido) Botão do overdrive não funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Depois que mandei revisar a blindagem e os caras fizeram um monte de besteiras, inclusive a queima de fusíveis, o botão do O/D parou de funcionar, acredito que seja algum fusível que controle isso e que tenha queimado, minha dúvida é, onde fica esse bendito fusível que não encontrei em nenhum manual Question
Já testei todos os fusíveis da caixa do painel
No teste de lâmpadas do painel ela acende

Sintomas;
Nada acontece quando o botão O/D é acionado
A lâmpada do painel não acende hora alguma

RESOLVIDO:
Não sei por que, mas tiraram a alavanca de câmbio e com isso soltou o conector do botão O/D, aff
Pra recolocar tem que tirar o console e ficar que nem um macaco todo torto dentro carro



Última edição por zanetti em Ter Mar 05, 2013 1:38 am, editado 4 vez(es) (Razão : Solução encontrada)

#2
 mirandalopes


Membro Jr
Membro Jr
Ola zanetti,

Que bom que resolveu.

Esses caras são assim mesmo, quando metem a mão so atrapalham.

Abraços

#3
 scomação


Iniciante
Iniciante
o meu tbm escapou, to com medo de mecher eu mesmo, sera q eh susse tirar o console:?

#4
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
É tranquilo, não tem nada que não dê para fazer.

#5
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum